<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.hojerondonia.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS &#8211; hojerondonia.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo; PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS" href="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hojerondonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hojerondonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='https://www.hojerondonia.com/wp-content/plugins/compartilhar-whatsapp/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.hojerondonia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1605451579' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1605451579' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3ANormal%2C400&#038;ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hojerondonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hojerondonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hojerondonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/" />
<link rel='shortlink' href='https://www.hojerondonia.com/?p=325273' />
<link rel="alternate" type="application/json+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/pt-PT/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta property='og:type' content='article' />
<meta property='og:title' content='PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS' />
<meta property='og:url' content='https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/' />
<meta property='og:description' content='Compartilhar no WhatsappO Prefeito Olvindo Luiz Dondé (PDT) do Município de Pimenteiras do Oeste/RO; agradeceu nesta manhã de segunda-feira (07/12) ao deputado estadual Chiquinho da Emater (PSB), pela liberação de uma emenda individual no valor de R$ 150 mil, para construção de calçadas em vias pavimentadas é um pedido do prefeito Olvindo Luiz Dondé, o secretário Isaque Zigue e a vereadora Daiana Alfaro de Souza, e protocolado no dia 15 de fevereiro de 2020 através do oficio nº 009/SEMAPC/2020. Segundo o prefeito Vino a “Nossa missão é buscar cada vez mais benefícios para a população pimenteirense, seja através de vereadores junto aos deputado estaduais, deputados federais e senadores. Nosso pedido foi atendido e o recurso será destinada para a construção &lt;a class=&quot;read-more&quot; href=&quot;https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/&quot;&gt;[...]&lt;/a&gt;' />
<meta property='og:site_name' content='hojerondonia.com' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/12/0066a8d5-386d-4a8e-a367-7fe9e158e398.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/12/0066a8d5-386d-4a8e-a367-7fe9e158e398.jpg' />
            <!--Customizer CSS-->
            <style type="text/css">
                                #header-branding { background-color:#ffffff; }                                                                #header-branding { border-bottom-color:#118706; }                #header-navigation, #header-navigation ul li a { border-color:#118706; }                                                                                                                                                                                                
                                #header-navigation { background-color:#118706; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#118706; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                                #header-navigation ul ul { background-color:#118706; }                                #header-navigation ul li { border-color:#118706; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#118706; }
                                                                
                                                                                                                                
                #sidebar { background-color:#32892a; }                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hojerondonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="hojerondonia.com"/>
  <meta property="og:title" content="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS"/>
  <meta property="og:url" content="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O Prefeito Olvindo Luiz Dondé (PDT) do Município de Pimenteiras do Oeste/RO; agradeceu nesta manhã de segunda-feira (07/12) ao deputado estadual Chiquinho da Emater (PSB), pela liberação de uma emenda individual no valor de R$ 150 mil, para construção de calçadas em vias pavimentadas é um pedido do"/>
  <meta property="og:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg"/>
  <meta property="article:published_time" content="2020-12-07T12:50:46-04:00"/>
  <meta property="article:modified_time" content="2020-12-07T12:50:46-04:00" />
  <meta property="og:updated_time" content="2020-12-07T12:50:46-04:00" />
  <meta property="article:section" content="DESTAQUES"/>
  <meta property="article:section" content="Política"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS"/>
  <meta itemprop="headline" content="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS"/>
  <meta itemprop="description" content="O Prefeito Olvindo Luiz Dondé (PDT) do Município de Pimenteiras do Oeste/RO; agradeceu nesta manhã de segunda-feira (07/12) ao deputado estadual Chiquinho da Emater (PSB), pela liberação de uma emenda individual no valor de R$ 150 mil, para construção de calçadas em vias pavimentadas é um pedido do"/>
  <meta itemprop="image" content="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg"/>
  <meta itemprop="datePublished" content="2020-12-07"/>
  <meta itemprop="dateModified" content="2020-12-07T12:50:46-04:00" />
  <meta itemprop="author" content="Redação"/>
  <!--<meta itemprop="publisher" content="hojerondonia.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS"/>
  <meta name="twitter:url" content="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/"/>
  <meta name="twitter:description" content="O Prefeito Olvindo Luiz Dondé (PDT) do Município de Pimenteiras do Oeste/RO; agradeceu nesta manhã de segunda-feira (07/12) ao deputado estadual Chiquinho da Emater (PSB), pela liberação de uma emenda individual no valor de R$ 150 mil, para construção de calçadas em vias pavimentadas é um pedido do"/>
  <meta name="twitter:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-325273 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
    
    <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.hojerondonia.com/">
            <input type="text" name="s" placeholder="Pesquisa hojerondonia.com" value="" />
        </form>
        <ul id="menu-menutop1" class="nav clearfix"><li id="mobile-nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com">Home</a></li>
<li id="mobile-nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="mobile-nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="mobile-nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="mobile-nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="mobile-nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="mobile-nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.hojerondonia.com/"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/hjmobile-e1534856879579.jpg" width="230" height="44" alt="hojerondonia.com" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<!-- start:container --><div class="container">
    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.hojerondonia.com/"><img class="img-responsive" src="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg" width="841" height="90" alt="hojerondonia.com" /></a></div>                <meta itemprop="name" content="hojerondonia.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-menutop1-1" class="nav clearfix"><li id="nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Expediente</a></li>
<li id="nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Fale Conosco</a></li>
<li id="nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/" class="menu-link main-menu-link">ALBUNS</a></li>
<li id="nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/" class="menu-link main-menu-link">Listagem mês a mês</a></li>
<li id="nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/" class="menu-link main-menu-link">Você é o repórter</a></li>
<li id="nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/" class="menu-link main-menu-link">Mapa do Site</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</div><!-- end:container --></header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
<!--- daniel-->
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Compartilhar</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757-615x346.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">Você está lendo</div>
            <div class="post-info-title">PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F&amp;title=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-325273" class="article-post cat-15 loop-page-2 clearfix post-325273 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/categoria/politica/" title="Política" rel="v:url" property="v:title">Política</a></div></div>
    <h1 itemprop="mainEntityOfPage">PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">7 de dezembro de 2020</span>                                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="450" src="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757-770x450.jpg" class="entry-thumb img-responsive wp-post-image" alt="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS" />
                        <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757-770x450.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS - https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><p>O Prefeito Olvindo Luiz Dondé (PDT) do Município de Pimenteiras do Oeste/RO; agradeceu nesta manhã de segunda-feira (07/12) ao deputado estadual Chiquinho da Emater (PSB), pela liberação de uma emenda individual no valor de R$ 150 mil, para construção de calçadas em vias pavimentadas é um pedido do prefeito Olvindo Luiz Dondé, o secretário Isaque Zigue e a vereadora Daiana Alfaro de Souza, e protocolado no dia 15 de fevereiro de 2020 através do oficio nº 009/SEMAPC/2020.</p>
<p>Segundo o prefeito Vino a “Nossa missão é buscar cada vez mais benefícios para a população pimenteirense, seja através de vereadores junto aos deputado estaduais, deputados federais e senadores. Nosso pedido foi atendido e o recurso será destinada para a construção de calçadas de bloquetes que ajudará no embelezamento da cidade”, comentou o prefeito Dondé.</p>
<p>A vereadora Daiana de Alfaro de Souza, disse que “agradece a parceria, o empenho e compromisso que o deputado Chiquinho da Emater vem tendo como o nosso município, não mede esforço e tenho certeza que essa parceria trará frutos ainda maiores, a população pimenteirenses são gratos por tamanha dedicação. Em nome da população agradeço os R$ 150 mil já enviado enviados através de emenda parlamentar do deputado Chiquinho”, afirmou a vereadora Daiana.</p>
<p>Por fim, o chefe do executivo municipal Vino Dondé reafirmou o compromisso de melhorar o município. “Nós temos o foco e o compromisso até o último dia de meu mandato de melhorar sempre; e essa liberação do recurso, sem dúvida nenhuma, vai ajudar bastante na melhoria da cidade. Seguiremos trabalhando em prol da nossa Pimenteiras, certos de que, com trabalho e empenho, conquistamos ainda mais”.</p>
<p>FONTE E FOTOS: WILMER G. BORGES</p>
<p><img class="aligncenter size-full wp-image-325274" src="https://www.hojerondonia.com/wp-content/uploads/2020/12/0066a8d5-386d-4a8e-a367-7fe9e158e398.jpg" alt="" width="600" height="803" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/12/0066a8d5-386d-4a8e-a367-7fe9e158e398.jpg 600w, https://www.hojerondonia.com/wp-content/uploads/2020/12/0066a8d5-386d-4a8e-a367-7fe9e158e398-344x460.jpg 344w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>DA REDAÇÃO DO HOJERONDONIA</p>
<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS - https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fprefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras%2F&amp;title=PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redação">
<meta itemprop="datePublished" content="2020-12-07T12:50:46-04:00">
<meta itemprop="dateModified" content="2020-12-07T12:50:46-04:00">
<meta itemprop="headline" content="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="hojerondonia.com">
</div>


                   

   <div style="margin: 30px 0px 30px 0px"><h1>COMENTÁRIOS</h1></div>
            
   <div class="fb-comments" data-href="http://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="Anúncio ad-custom-size"><a href="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura.jpg" target=""><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura-1.jpg" width="300" alt="" /></a></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /></div></aside><div class="Anúncio ad-custom-size"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/conesul11.jpg" width="300" alt="" /></div>                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Notícias recentes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat- has-postmeta parent-cat-0 clearfix">
                                <a href="https://www.hojerondonia.com/prefeito-vino-agradece-deputado-chiquinho-da-emater-pela-destinacao-de-emenda-para-a-construcao-de-calcadas-de-pimenteiras/">
                                    <img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/20200423_080757-350x220.jpg" width="350" height="200" alt="PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>PREFEITO VINO AGRADECE DEPUTADO CHIQUINHO DA EMATER PELA DESTINAÇÃO DE EMENDA PARA A CONSTRUÇÃO DE CALÇADAS DE PIMENTEIRAS</h3>
                                    </div>
                                </a>
                                <a href="" class="theme"></a>
                                <span class="postmeta">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/coren-ro-realiza-ultima-sessao-plenaria-de-julgamento-de-processos-eticos-desta-gestao/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/Julgamento-IMG_7952-5-100x80.jpg" width="100" height="80" alt="COREN RO REALIZA ÚLTIMA SESSÃO PLENÁRIA DE JULGAMENTO DE PROCESSOS ÉTICOS DESTA GESTÃO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/coren-ro-realiza-ultima-sessao-plenaria-de-julgamento-de-processos-eticos-desta-gestao/">COREN RO REALIZA ÚLTIMA SESSÃO PLENÁRIA DE JULGAMENTO DE PROCESSOS ÉTICOS DESTA GESTÃO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/empresa-realiza-evento-com-produtores-rurais-em-cerejeiras-e-transmite-palestras-sobre-gestao-rural-para-todo-o-pais/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/semana-gestao-100x80.jpg" width="100" height="80" alt="EMPRESA REALIZA EVENTO COM PRODUTORES RURAIS EM CEREJEIRAS E TRANSMITE PALESTRAS SOBRE GESTÃO RURAL PARA TODO O PAÍS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/empresa-realiza-evento-com-produtores-rurais-em-cerejeiras-e-transmite-palestras-sobre-gestao-rural-para-todo-o-pais/">EMPRESA REALIZA EVENTO COM PRODUTORES RURAIS EM CEREJEIRAS E TRANSMITE PALESTRAS SOBRE GESTÃO RURAL PARA TODO O PAÍS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/parque-estadual-corumbiara-cuc-sedam-realizaram-soltura-de-filhotes-de-tracajas-e-tartarugas-da-amazonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/467cbfa8-4880-4ffa-a359-2875ad559bd6-100x80.jpg" width="100" height="80" alt="PARQUE ESTADUAL CORUMBIARA – CUC/SEDAM REALIZARAM SOLTURA DE  FILHOTES DE TRACAJÁS E TARTARUGAS DA AMAZÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/parque-estadual-corumbiara-cuc-sedam-realizaram-soltura-de-filhotes-de-tracajas-e-tartarugas-da-amazonia/">PARQUE ESTADUAL CORUMBIARA – CUC/SEDAM REALIZARAM SOLTURA DE  FILHOTES DE TRACAJÁS E TARTARUGAS DA AMAZÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/vilhena-e-contemplada-com-mais-de-r-25-milhoes-em-emendas-parlamentares-do-deputado-luizinho-goebel/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/Goebel-sessao-ALE-1-100x80.jpg" width="100" height="80" alt="VILHENA É CONTEMPLADA COM MAIS DE R$ 2,5 MILHÕES EM EMENDAS PARLAMENTARES DO DEPUTADO LUIZINHO GOEBEL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/vilhena-e-contemplada-com-mais-de-r-25-milhoes-em-emendas-parlamentares-do-deputado-luizinho-goebel/">VILHENA É CONTEMPLADA COM MAIS DE R$ 2,5 MILHÕES EM EMENDAS PARLAMENTARES DO DEPUTADO LUIZINHO GOEBEL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/em-sessao-extraordinaria-deputados-aprovam-r-45-milhoes-em-recursos-para-o-fitha/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/image-1-1-100x80.jpg" width="100" height="80" alt="EM SESSÃO EXTRAORDINÁRIA, DEPUTADOS APROVAM R$ 45 MILHÕES EM RECURSOS PARA O FITHA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/em-sessao-extraordinaria-deputados-aprovam-r-45-milhoes-em-recursos-para-o-fitha/">EM SESSÃO EXTRAORDINÁRIA, DEPUTADOS APROVAM R$ 45 MILHÕES EM RECURSOS PARA O FITHA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/assembleia-legislativa-aprova-materias-e-r-450-milhoes-em-credito-para-o-governo/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/image-1-100x80.jpg" width="100" height="80" alt="ASSEMBLEIA LEGISLATIVA APROVA MATÉRIAS E R$ 450 MILHÕES EM CRÉDITO PARA O GOVERNO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/assembleia-legislativa-aprova-materias-e-r-450-milhoes-em-credito-para-o-governo/">ASSEMBLEIA LEGISLATIVA APROVA MATÉRIAS E R$ 450 MILHÕES EM CRÉDITO PARA O GOVERNO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/as-fake-news-contra-as-vacinas-nao-e-um-mal-do-ano-de-2020/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/fakenews_vacinacao-100x80.jpg" width="100" height="80" alt="AS FAKE NEWS CONTRA AS VACINAS NÃO É UM MAL DO ANO DE 2020" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/as-fake-news-contra-as-vacinas-nao-e-um-mal-do-ano-de-2020/">AS FAKE NEWS CONTRA AS VACINAS NÃO É UM MAL DO ANO DE 2020</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/indicacoes-do-deputado-luizinho-goebel-garante-recuperacao-de-estradas-rurais-nos-municipios-rondonienses/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/MG_2229-100x80.jpg" width="100" height="80" alt="INDICAÇÕES DO DEPUTADO LUIZINHO GOEBEL GARANTE RECUPERAÇÃO DE ESTRADAS RURAIS NOS MUNICÍPIOS RONDONIENSES" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/indicacoes-do-deputado-luizinho-goebel-garante-recuperacao-de-estradas-rurais-nos-municipios-rondonienses/">INDICAÇÕES DO DEPUTADO LUIZINHO GOEBEL GARANTE RECUPERAÇÃO DE ESTRADAS RURAIS NOS MUNICÍPIOS RONDONIENSES</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/programa-marcas-e-maquinas-construction-se-prepara-para-temporada-2021/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/Live-nesta-sexta-no-portal-Notícias-Agricolas-100x80.jpg" width="100" height="80" alt="PROGRAMA MARCAS E MÁQUINAS CONSTRUCTION SE PREPARA PARA  TEMPORADA 2021" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/programa-marcas-e-maquinas-construction-se-prepara-para-temporada-2021/">PROGRAMA MARCAS E MÁQUINAS CONSTRUCTION SE PREPARA PARA  TEMPORADA 2021</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/deputado-ezequiel-neiva-assegura-quatro-campos-de-futebol-com-gramado-sintetico-para-vilhena/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/image-100x80.jpg" width="100" height="80" alt="DEPUTADO EZEQUIEL NEIVA ASSEGURA QUATRO CAMPOS DE FUTEBOL COM GRAMADO SINTÉTICO PARA VILHENA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/deputado-ezequiel-neiva-assegura-quatro-campos-de-futebol-com-gramado-sintetico-para-vilhena/">DEPUTADO EZEQUIEL NEIVA ASSEGURA QUATRO CAMPOS DE FUTEBOL COM GRAMADO SINTÉTICO PARA VILHENA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeito-recebe-quase-r-2-milhoes-para-vilhena-do-deputado-luizinho-goebel-em-visita-a-capital/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/12/Recurso-Vilhena-5-100x80.jpg" width="100" height="80" alt="PREFEITO RECEBE QUASE R$ 2 MILHÕES PARA VILHENA DO DEPUTADO LUIZINHO GOEBEL EM VISITA À CAPITAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeito-recebe-quase-r-2-milhoes-para-vilhena-do-deputado-luizinho-goebel-em-visita-a-capital/">PREFEITO RECEBE QUASE R$ 2 MILHÕES PARA VILHENA DO DEPUTADO LUIZINHO GOEBEL EM VISITA À CAPITAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeito-vino-agradece-apoio-do-deputado-estadual-ezequiel-neiva-de-carvalho-pela-ajuda-na-campanha-e-por-emendas-liberadas/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/31bcaa6e-6b70-4659-a079-bba28c85918f-100x80.jpg" width="100" height="80" alt="PREFEITO VINO AGRADECE APOIO DO DEPUTADO ESTADUAL EZEQUIEL NEIVA DE CARVALHO PELA AJUDA NA CAMPANHA E POR EMENDAS LIBERADAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeito-vino-agradece-apoio-do-deputado-estadual-ezequiel-neiva-de-carvalho-pela-ajuda-na-campanha-e-por-emendas-liberadas/">PREFEITO VINO AGRADECE APOIO DO DEPUTADO ESTADUAL EZEQUIEL NEIVA DE CARVALHO PELA AJUDA NA CAMPANHA E POR EMENDAS LIBERADAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/vereador-luiz-carlos-apresenta-reivindicacoes-a-deputada-rosangela-donadon-em-prol-de-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/fc3e4078-308d-4edd-97bb-ad7447348da7-1-100x80.jpg" width="100" height="80" alt="VEREADOR LUIZ CARLOS APRESENTA REIVINDICAÇÕES A DEPUTADA ROSANGELA DONADON EM PROL DE PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/vereador-luiz-carlos-apresenta-reivindicacoes-a-deputada-rosangela-donadon-em-prol-de-pimenteiras/">VEREADOR LUIZ CARLOS APRESENTA REIVINDICAÇÕES A DEPUTADA ROSANGELA DONADON EM PROL DE PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/deputado-luizinho-goebel-parabeniza-pimenteiras-do-oeste-pelo-25o-aniversario-de-emancipacao-politica-e-administrativa/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/LUIZINHO-GOEBEL444-100x80.jpg" width="100" height="80" alt="DEPUTADO LUIZINHO GOEBEL PARABENIZA PIMENTEIRAS DO OESTE PELO 25º ANIVERSÁRIO DE EMANCIPAÇÃO POLÍTICA E ADMINISTRATIVA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/deputado-luizinho-goebel-parabeniza-pimenteiras-do-oeste-pelo-25o-aniversario-de-emancipacao-politica-e-administrativa/">DEPUTADO LUIZINHO GOEBEL PARABENIZA PIMENTEIRAS DO OESTE PELO 25º ANIVERSÁRIO DE EMANCIPAÇÃO POLÍTICA E ADMINISTRATIVA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/pimenteiras-comemora-25-anos-de-emancipacao-politica-e-administrativa/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/PIMENTEIRAS-100x80.jpg" width="100" height="80" alt="PIMENTEIRAS COMEMORA 25 ANOS DE EMANCIPAÇÃO POLÍTICA E ADMINISTRATIVA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/pimenteiras-comemora-25-anos-de-emancipacao-politica-e-administrativa/">PIMENTEIRAS COMEMORA 25 ANOS DE EMANCIPAÇÃO POLÍTICA E ADMINISTRATIVA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeitura-de-cerejeiras-emite-nota-de-pesar-pelo-falecimento-de-flavia-da-silva-goncalves-funcionaria-municipal/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/7b331fa0-cb5f-4cb6-aac6-0988fd5063e0-100x80.jpg" width="100" height="80" alt="PREFEITURA DE CEREJEIRAS EMITE NOTA DE PESAR PELO FALECIMENTO DE FLÁVIA DA SILVA GONÇALVES FUNCIONÁRIA MUNICIPAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeitura-de-cerejeiras-emite-nota-de-pesar-pelo-falecimento-de-flavia-da-silva-goncalves-funcionaria-municipal/">PREFEITURA DE CEREJEIRAS EMITE NOTA DE PESAR PELO FALECIMENTO DE FLÁVIA DA SILVA GONÇALVES FUNCIONÁRIA MUNICIPAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-emite-nota-de-pesar-pelo-falecimento-de-funcionario-municipal/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/nota_de_falecimento-630x420-1-100x80.jpg" width="100" height="80" alt="PREFEITURA DE PIMENTEIRAS EMITE NOTA DE PESAR PELO FALECIMENTO DE FUNCIONÁRIO MUNICIPAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-emite-nota-de-pesar-pelo-falecimento-de-funcionario-municipal/">PREFEITURA DE PIMENTEIRAS EMITE NOTA DE PESAR PELO FALECIMENTO DE FUNCIONÁRIO MUNICIPAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/acoes-de-recuperacao-de-estradas-vicinais-sao-realizadas-pela-regional-do-der-de-colorado-na-manutencao-da-ro-487/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/613d43b0-db12-4f02-be31-4aef1dd3fb14-100x80.jpg" width="100" height="80" alt="AÇÕES DE RECUPERAÇÃO DE ESTRADAS VICINAIS SÃO REALIZADAS PELA REGIONAL DO DER DE COLORADO NA MANUTENÇÃO DA RO-487" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/acoes-de-recuperacao-de-estradas-vicinais-sao-realizadas-pela-regional-do-der-de-colorado-na-manutencao-da-ro-487/">AÇÕES DE RECUPERAÇÃO DE ESTRADAS VICINAIS SÃO REALIZADAS PELA REGIONAL DO DER DE COLORADO NA MANUTENÇÃO DA RO-487</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/em-brasilia-prefeita-lisete-marth-busca-recursos-para-infraestrutura-de-cerejeiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/b448a5d0-4eae-4a10-82a1-f76528d3fb6b-100x80.jpg" width="100" height="80" alt="EM BRASÍLIA, PREFEITA LISETE MARTH BUSCA RECURSOS PARA INFRAESTRUTURA DE CEREJEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/em-brasilia-prefeita-lisete-marth-busca-recursos-para-infraestrutura-de-cerejeiras/">EM BRASÍLIA, PREFEITA LISETE MARTH BUSCA RECURSOS PARA INFRAESTRUTURA DE CEREJEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/proleite-governo-atende-produtores-com-a-distribuicao-de-mais-de-3-mil-toneladas-de-calcario-no-cone-sul-de-rondonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/11/IMG_20200727_080705107-100x80.jpg" width="100" height="80" alt="PROLEITE: GOVERNO ATENDE PRODUTORES COM A DISTRIBUIÇÃO DE MAIS DE 3 MIL TONELADAS DE CALCÁRIO NO CONE SUL DE RONDÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/proleite-governo-atende-produtores-com-a-distribuicao-de-mais-de-3-mil-toneladas-de-calcario-no-cone-sul-de-rondonia/">PROLEITE: GOVERNO ATENDE PRODUTORES COM A DISTRIBUIÇÃO DE MAIS DE 3 MIL TONELADAS DE CALCÁRIO NO CONE SUL DE RONDÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menutop1-2" class="nav clearfix"><li id="menu-item-15939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15939"><a href="https://www.hojerondonia.com">Home</a></li>
<li id="menu-item-15940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15940"><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="menu-item-15941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15941"><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="menu-item-15942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15942"><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="menu-item-15945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15945"><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="menu-item-15946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15946"><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="menu-item-15947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15947"><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
<li class="options"><a href="#" class="scrollToTop">Voltar à página principal <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Hoje Rondonia</a> 2018. Todos os Direitos Reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Produzido por <a href="http://hojerondonia.com">Hoje Rondônia</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mystyle-css'  href='https://www.hojerondonia.com/wp-content/plugins/comments-facebook/css/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hojerondonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"","channelUrl":"https:\/\/www.hojerondonia.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/pt_BR/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[325273]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
