<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.hojerondonia.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR &#8211; hojerondonia.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo; MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR" href="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hojerondonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hojerondonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='https://www.hojerondonia.com/wp-content/plugins/compartilhar-whatsapp/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.hojerondonia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1555949765' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1555949765' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3ANormal%2C400&#038;ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hojerondonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hojerondonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hojerondonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/" />
<link rel='shortlink' href='https://www.hojerondonia.com/?p=74313' />
<link rel="alternate" type="application/json+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/pt-PT/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta property='og:type' content='article' />
<meta property='og:title' content='MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR' />
<meta property='og:url' content='https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/' />
<meta property='og:description' content='Compartilhar no WhatsappO ex-secretário municipal de saúde de Pimenteiras do Oeste/RO; Moizes Herreira Penha (PDT) deixou o cargo e anunciou a sua pré-candidatura nas eleições deste ano. Moizes pretende disputar uma vaga de vereador na Câmara Municipal de Pimenteiras nas eleições deste ano pelo Partido Democrático Trabalhista (PDT). Ele concorreu ao mesmo cargo em 2016 pelo MDB partido do ex-prefeito João Mirando, porém, não obteve êxito, e deixo o cargo na administração do Prefeito Vino no dia 01 de abril, e se descompatibilizou para a disputa nas eleições de outubro de 2020. Com a decisão de Moizes Herreira em concorrer a uma vaga na câmara municipal de vereadores. No entanto, com a saída da Pasta da Saúde, foi definido pelo prefeito Olvindo Luiz Dondé (PDT) o &lt;a class=&quot;read-more&quot; href=&quot;https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/&quot;&gt;[...]&lt;/a&gt;' />
<meta property='og:site_name' content='hojerondonia.com' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg' />
            <!--Customizer CSS-->
            <style type="text/css">
                                #header-branding { background-color:#ffffff; }                                                                #header-branding { border-bottom-color:#118706; }                #header-navigation, #header-navigation ul li a { border-color:#118706; }                                                                                                                                                                                                
                                #header-navigation { background-color:#118706; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#118706; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                                #header-navigation ul ul { background-color:#118706; }                                #header-navigation ul li { border-color:#118706; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#118706; }
                                                                
                                                                                                                                
                #sidebar { background-color:#32892a; }                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hojerondonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="hojerondonia.com"/>
  <meta property="og:title" content="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR"/>
  <meta property="og:url" content="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O ex-secretário municipal de saúde de Pimenteiras do Oeste/RO; Moizes Herreira Penha (PDT) deixou o cargo e anunciou a sua pré-candidatura nas eleições deste ano. Moizes pretende disputar uma vaga de vereador na Câmara Municipal de Pimenteiras nas eleições deste ano pelo Partido Democrático Trabalhi"/>
  <meta property="og:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg"/>
  <meta property="article:published_time" content="2020-04-09T07:46:51-04:00"/>
  <meta property="article:modified_time" content="2020-04-09T11:04:32-04:00" />
  <meta property="og:updated_time" content="2020-04-09T11:04:32-04:00" />
  <meta property="article:section" content="DESTAQUES"/>
  <meta property="article:section" content="Política"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR"/>
  <meta itemprop="headline" content="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR"/>
  <meta itemprop="description" content="O ex-secretário municipal de saúde de Pimenteiras do Oeste/RO; Moizes Herreira Penha (PDT) deixou o cargo e anunciou a sua pré-candidatura nas eleições deste ano. Moizes pretende disputar uma vaga de vereador na Câmara Municipal de Pimenteiras nas eleições deste ano pelo Partido Democrático Trabalhi"/>
  <meta itemprop="image" content="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg"/>
  <meta itemprop="datePublished" content="2020-04-09"/>
  <meta itemprop="dateModified" content="2020-04-09T11:04:32-04:00" />
  <meta itemprop="author" content="Redação"/>
  <!--<meta itemprop="publisher" content="hojerondonia.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR"/>
  <meta name="twitter:url" content="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/"/>
  <meta name="twitter:description" content="O ex-secretário municipal de saúde de Pimenteiras do Oeste/RO; Moizes Herreira Penha (PDT) deixou o cargo e anunciou a sua pré-candidatura nas eleições deste ano. Moizes pretende disputar uma vaga de vereador na Câmara Municipal de Pimenteiras nas eleições deste ano pelo Partido Democrático Trabalhi"/>
  <meta name="twitter:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-74313 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
    
    <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.hojerondonia.com/">
            <input type="text" name="s" placeholder="Pesquisa hojerondonia.com" value="" />
        </form>
        <ul id="menu-menutop1" class="nav clearfix"><li id="mobile-nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com">Home</a></li>
<li id="mobile-nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="mobile-nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="mobile-nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="mobile-nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="mobile-nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="mobile-nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.hojerondonia.com/"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/hjmobile-e1534856879579.jpg" width="230" height="44" alt="hojerondonia.com" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<!-- start:container --><div class="container">
    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.hojerondonia.com/"><img class="img-responsive" src="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg" width="841" height="90" alt="hojerondonia.com" /></a></div>                <meta itemprop="name" content="hojerondonia.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-menutop1-1" class="nav clearfix"><li id="nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Expediente</a></li>
<li id="nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Fale Conosco</a></li>
<li id="nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/" class="menu-link main-menu-link">ALBUNS</a></li>
<li id="nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/" class="menu-link main-menu-link">Listagem mês a mês</a></li>
<li id="nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/" class="menu-link main-menu-link">Você é o repórter</a></li>
<li id="nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/" class="menu-link main-menu-link">Mapa do Site</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</div><!-- end:container --></header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
<!--- daniel-->
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Compartilhar</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753-615x426.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">Você está lendo</div>
            <div class="post-info-title">MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F&amp;title=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-74313" class="article-post cat-15 loop-page-2 clearfix post-74313 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/categoria/politica/" title="Política" rel="v:url" property="v:title">Política</a></div></div>
    <h1 itemprop="mainEntityOfPage">MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">9 de abril de 2020</span>                                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR" />
                        <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR - https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><p>O ex-secretário municipal de saúde de Pimenteiras do Oeste/RO; Moizes Herreira Penha (PDT) deixou o cargo e anunciou a sua pré-candidatura nas eleições deste ano. Moizes pretende disputar uma vaga de vereador na Câmara Municipal de Pimenteiras nas eleições deste ano pelo Partido Democrático Trabalhista (PDT). Ele concorreu ao mesmo cargo em 2016 pelo MDB partido do ex-prefeito João Mirando, porém, não obteve êxito, e deixo o cargo na administração do Prefeito Vino no dia 01 de abril, e se descompatibilizou para a disputa nas eleições de outubro de 2020.</p>
<p>Com a decisão de Moizes Herreira em concorrer a uma vaga na câmara municipal de vereadores. No entanto, com a saída da Pasta da Saúde, foi definido pelo prefeito Olvindo Luiz Dondé (PDT) o futuro da Saúde do Município, e quem assumiu foi o Secretário Municipal de Acompanhamento de Projetos e Convênios (Semapc) Rodrigo Sordi Moreira.</p>
<p>A principal bandeira de Moizes é na qualidade na saúde, infraestrutura, educação é uma das principais bandeiras definidas pelo pré-candidato a vereador por Pimenteiras. “Precisamos construir uma cidade que tenha o olhar para o futuro e não para o passado. Precisamos construir juntos com o Prefeito Vino uma cidade para os pimenteirenses e essa é a razão de meu desafio”, disse.</p>
<p>“Pela segunda vez pretendo colocar meu nome no pleito por uma vaga no Legislativo em 2020, agora pelo Partido Democrático Trabalhista (PDT), quando a população vai ter um homem de caráter, compromisso, confiança e que sempre busca o melhor pelo município. Quero ouvir as pessoas de perto, pois tenho um grande objetivo que é servir à população que se fato merece políticas públicas”, afirmou Moizes.</p>
<p>FONTE E FOTO: WILMER G. BORGES</p>
<p>DA REDAÇÃO DO HOJERONDONIA</p>
<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR - https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fmoizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador%2F&amp;title=MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redação">
<meta itemprop="datePublished" content="2020-04-09T07:46:51-04:00">
<meta itemprop="dateModified" content="2020-04-09T11:04:32-04:00">
<meta itemprop="headline" content="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="hojerondonia.com">
</div>


                   

   <div style="margin: 30px 0px 30px 0px"><h1>COMENTÁRIOS</h1></div>
            
   <div class="fb-comments" data-href="http://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="Anúncio ad-custom-size"><a href="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura.jpg" target=""><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura-1.jpg" width="300" alt="" /></a></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /></div></aside><div class="Anúncio ad-custom-size"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/conesul11.jpg" width="300" alt="" /></div>                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Notícias recentes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat- has-postmeta parent-cat-0 clearfix">
                                <a href="https://www.hojerondonia.com/moizes-herreira-penha-deixa-o-cargo-de-secretario-municipal-de-saude-de-pimenteiras-para-ser-candidato-a-vereador/">
                                    <img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_4753-350x220.jpg" width="350" height="200" alt="MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>MOIZES HERREIRA PENHA DEIXA O CARGO DE SECRETÁRIO MUNICIPAL DE SAÚDE DE PIMENTEIRAS PARA SER CANDIDATO A VEREADOR</h3>
                                    </div>
                                </a>
                                <a href="" class="theme"></a>
                                <span class="postmeta">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/acir-gurgacz-defende-uso-do-fundo-eleitoral-no-combate-a-pandemia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/Acir-1-100x80.jpg" width="100" height="80" alt="ACIR GURGACZ DEFENDE USO DO FUNDO ELEITORAL NO COMBATE À PANDEMIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/acir-gurgacz-defende-uso-do-fundo-eleitoral-no-combate-a-pandemia/">ACIR GURGACZ DEFENDE USO DO FUNDO ELEITORAL NO COMBATE À PANDEMIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/auxilio-emergencial-para-diminuir-os-impactos-do-coronavirus-deve-beneficiar-36-milhoes-de-mei/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/Como-verificar-se-meu-MEI-foi-cancelado-100x80.jpg" width="100" height="80" alt="AUXÍLIO EMERGENCIAL PARA DIMINUIR OS IMPACTOS DO CORONAVÍRUS DEVE BENEFICIAR 3,6 MILHÕES DE MEI" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/auxilio-emergencial-para-diminuir-os-impactos-do-coronavirus-deve-beneficiar-36-milhoes-de-mei/">AUXÍLIO EMERGENCIAL PARA DIMINUIR OS IMPACTOS DO CORONAVÍRUS DEVE BENEFICIAR 3,6 MILHÕES DE MEI</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/rodrigo-sordi-e-o-novo-secretario-municipal-de-saude-em-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_3587-100x80.jpg" width="100" height="80" alt="RODRIGO SORDI É O NOVO SECRETÁRIO MUNICIPAL DE SAÚDE EM PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/rodrigo-sordi-e-o-novo-secretario-municipal-de-saude-em-pimenteiras/">RODRIGO SORDI É O NOVO SECRETÁRIO MUNICIPAL DE SAÚDE EM PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/confira-os-projetos-aprovados-na-7a-sessao-ordinaria-da-camara-de-vereadores/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/BOLETIM-100x80.jpg" width="100" height="80" alt="CONFIRA OS PROJETOS APROVADOS NA 7ª SESSÃO ORDINÁRIA DA CÂMARA DE VEREADORES" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/confira-os-projetos-aprovados-na-7a-sessao-ordinaria-da-camara-de-vereadores/">CONFIRA OS PROJETOS APROVADOS NA 7ª SESSÃO ORDINÁRIA DA CÂMARA DE VEREADORES</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeito-vino-parabeniza-jornalistas-pela-passagem-do-seu-dia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_5945-100x80.jpg" width="100" height="80" alt="PREFEITO VINO PARABENIZA JORNALISTAS PELA PASSAGEM DO SEU DIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeito-vino-parabeniza-jornalistas-pela-passagem-do-seu-dia/">PREFEITO VINO PARABENIZA JORNALISTAS PELA PASSAGEM DO SEU DIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/frente-fria-atinge-rondonia-nesta-terca-feira-7-diz-sipam/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/previsao-rondonia-07042020-100x80.jpg" width="100" height="80" alt="FRENTE FRIA ATINGE RONDÔNIA NESTA TERÇA-FEIRA, 7, DIZ SIPAM" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/frente-fria-atinge-rondonia-nesta-terca-feira-7-diz-sipam/">FRENTE FRIA ATINGE RONDÔNIA NESTA TERÇA-FEIRA, 7, DIZ SIPAM</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/pimenteiras-determina-o-uso-de-mascaras-de-protecao-contra-a-infeccao-pelo-coronavirus-de-pessoas-ao-entrar-na-cidade/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/IMG_20200406_112453783-1-100x80.jpg" width="100" height="80" alt="PIMENTEIRAS DETERMINA O USO DE MÁSCARAS DE PROTEÇÃO CONTRA A INFECÇÃO PELO CORONAVÍRUS DE PESSOAS AO ENTRAR NA CIDADE" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/pimenteiras-determina-o-uso-de-mascaras-de-protecao-contra-a-infeccao-pelo-coronavirus-de-pessoas-ao-entrar-na-cidade/">PIMENTEIRAS DETERMINA O USO DE MÁSCARAS DE PROTEÇÃO CONTRA A INFECÇÃO PELO CORONAVÍRUS DE PESSOAS AO ENTRAR NA CIDADE</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/exame-de-paciente-de-pimenteiras-com-suspeita-de-coronavirus-covid-19-deu-negativo/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/Sem-título-100x80.jpg" width="100" height="80" alt="EXAME DE PACIENTE DE PIMENTEIRAS COM SUSPEITA DE CORONAVÍRUS COVID-19 DEU NEGATIVO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/exame-de-paciente-de-pimenteiras-com-suspeita-de-coronavirus-covid-19-deu-negativo/">EXAME DE PACIENTE DE PIMENTEIRAS COM SUSPEITA DE CORONAVÍRUS COVID-19 DEU NEGATIVO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/senador-acir-gurgacz-apresenta-projeto-para-suspender-a-cobranca-de-emprestimos-consignados-de-aposentados-e-pensionistas/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/IMAGEM_NOTICIA_3-100x80.jpg" width="100" height="80" alt="SENADOR ACIR GURGACZ APRESENTA PROJETO PARA SUSPENDER A COBRANÇA DE EMPRÉSTIMOS CONSIGNADOS DE APOSENTADOS E PENSIONISTAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/senador-acir-gurgacz-apresenta-projeto-para-suspender-a-cobranca-de-emprestimos-consignados-de-aposentados-e-pensionistas/">SENADOR ACIR GURGACZ APRESENTA PROJETO PARA SUSPENDER A COBRANÇA DE EMPRÉSTIMOS CONSIGNADOS DE APOSENTADOS E PENSIONISTAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/ex-prefeita-do-interior-de-rondonia-e-condenada-por-improbidade-administrativa/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/um1jekgslyazxas-100x80.jpg" width="100" height="80" alt="EX-PREFEITA DO INTERIOR DE RONDÔNIA É CONDENADA POR IMPROBIDADE ADMINISTRATIVA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/ex-prefeita-do-interior-de-rondonia-e-condenada-por-improbidade-administrativa/">EX-PREFEITA DO INTERIOR DE RONDÔNIA É CONDENADA POR IMPROBIDADE ADMINISTRATIVA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/marcos-rocha-mantem-estado-de-calamidade-publica-saiba-o-que-funciona-e-conheca-as-restricoes/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/huk2vdfacti4c45-100x80.jpg" width="100" height="80" alt="MARCOS ROCHA MANTÉM ESTADO DE CALAMIDADE PÚBLICA; SAIBA O QUE FUNCIONA E CONHEÇA AS RESTRIÇÕES" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/marcos-rocha-mantem-estado-de-calamidade-publica-saiba-o-que-funciona-e-conheca-as-restricoes/">MARCOS ROCHA MANTÉM ESTADO DE CALAMIDADE PÚBLICA; SAIBA O QUE FUNCIONA E CONHEÇA AS RESTRIÇÕES</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/covid-19-rondonia-rural-show-e-cancelada-e-recursos-de-mais-de-r-2-milhoes-sao-destinados-ao-combate-do-coronavirus/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/7ª-Rondônia-Rural-Show-26-05-2018-Fotos-Jeferson-Mota-6-100x80.jpg" width="100" height="80" alt="COVID-19: RONDÔNIA RURAL SHOW É CANCELADA E RECURSOS DE MAIS DE R$ 2 MILHÕES SÃO DESTINADOS AO COMBATE DO CORONAVÍRUS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/covid-19-rondonia-rural-show-e-cancelada-e-recursos-de-mais-de-r-2-milhoes-sao-destinados-ao-combate-do-coronavirus/">COVID-19: RONDÔNIA RURAL SHOW É CANCELADA E RECURSOS DE MAIS DE R$ 2 MILHÕES SÃO DESTINADOS AO COMBATE DO CORONAVÍRUS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/coronavirus-tres-novos-casos-confirmados-para-covid-19-e-rondonia-registra-o-total-de-14-casos-da-doenca/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/03/estrutura-do-corona-100x80.jpg" width="100" height="80" alt="CORONAVÍRUS: TRÊS NOVOS CASOS CONFIRMADOS PARA COVID-19 E RONDÔNIA REGISTRA O TOTAL DE 14 CASOS DA DOENÇA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/coronavirus-tres-novos-casos-confirmados-para-covid-19-e-rondonia-registra-o-total-de-14-casos-da-doenca/">CORONAVÍRUS: TRÊS NOVOS CASOS CONFIRMADOS PARA COVID-19 E RONDÔNIA REGISTRA O TOTAL DE 14 CASOS DA DOENÇA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/medidas-adotadas-governador-pede-que-populacao-reforce-medidas-e-anuncia-que-7-dos-14-casos-confirmados-de-coronavirus-estao-recuperados/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/live-governo-coronaviros-05-04-20-foto-edcarlos-carvalho-18-100x80.jpg" width="100" height="80" alt="MEDIDAS ADOTADAS: GOVERNADOR PEDE QUE POPULAÇÃO REFORCE MEDIDAS E ANUNCIA QUE 7 DOS 14 CASOS CONFIRMADOS DE CORONAVÍRUS ESTÃO RECUPERADOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/medidas-adotadas-governador-pede-que-populacao-reforce-medidas-e-anuncia-que-7-dos-14-casos-confirmados-de-coronavirus-estao-recuperados/">MEDIDAS ADOTADAS: GOVERNADOR PEDE QUE POPULAÇÃO REFORCE MEDIDAS E ANUNCIA QUE 7 DOS 14 CASOS CONFIRMADOS DE CORONAVÍRUS ESTÃO RECUPERADOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/confirmado-vilhena-tem-primeiro-paciente-que-testa-positivo-para-covid-19/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/download-100x80.jpg" width="100" height="80" alt="CONFIRMADO: VILHENA TEM PRIMEIRO PACIENTE QUE TESTA POSITIVO PARA COVID-19" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/confirmado-vilhena-tem-primeiro-paciente-que-testa-positivo-para-covid-19/">CONFIRMADO: VILHENA TEM PRIMEIRO PACIENTE QUE TESTA POSITIVO PARA COVID-19</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/coronavirus-covid-19-prefeitura-de-cerejeiras-antecipa-cartao-alimentacao-e-injeta-r-315-mil-na-economia-local/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/shopping-2615482-1920-100x80.jpg" width="100" height="80" alt="CORONAVÍRUS COVID-19: PREFEITURA DE CEREJEIRAS ANTECIPA CARTÃO ALIMENTAÇÃO E INJETA R$ 315 MIL NA ECONOMIA LOCAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/coronavirus-covid-19-prefeitura-de-cerejeiras-antecipa-cartao-alimentacao-e-injeta-r-315-mil-na-economia-local/">CORONAVÍRUS COVID-19: PREFEITURA DE CEREJEIRAS ANTECIPA CARTÃO ALIMENTAÇÃO E INJETA R$ 315 MIL NA ECONOMIA LOCAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/pf-monitora-fronteira-em-pimenteiras-do-oeste-em-prevencao-ao-covid-19/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/428db992-6ab1-40f6-bfc8-b409ec9d9816-600x450-100x80.jpg" width="100" height="80" alt="PF MONITORA FRONTEIRA EM PIMENTEIRAS DO OESTE EM PREVENÇÃO AO COVID-19" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/pf-monitora-fronteira-em-pimenteiras-do-oeste-em-prevencao-ao-covid-19/">PF MONITORA FRONTEIRA EM PIMENTEIRAS DO OESTE EM PREVENÇÃO AO COVID-19</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-decreta-prorrogacao-para-pagamento-do-iptu-de-2020/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/maxresdefault-100x80.jpg" width="100" height="80" alt="PREFEITURA DE PIMENTEIRAS DECRETA PRORROGAÇÃO PARA PAGAMENTO DO IPTU DE 2020" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-decreta-prorrogacao-para-pagamento-do-iptu-de-2020/">PREFEITURA DE PIMENTEIRAS DECRETA PRORROGAÇÃO PARA PAGAMENTO DO IPTU DE 2020</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/deputado-luizinho-goebel-emite-nota-de-pesar-pelo-falecimento-do-ex-prefeito-de-corumbiara-silvino-alves-boaventura/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/Deputado-Luizinho-Goebel-emite-nota-de-pesar-pelo-falecimento-do-ex-prefeito-de-Corumbiara-Silvino-Alves-Boaventura-100x80.jpg" width="100" height="80" alt="DEPUTADO LUIZINHO GOEBEL EMITE NOTA DE PESAR PELO FALECIMENTO DO EX-PREFEITO DE CORUMBIARA SILVINO ALVES BOAVENTURA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/deputado-luizinho-goebel-emite-nota-de-pesar-pelo-falecimento-do-ex-prefeito-de-corumbiara-silvino-alves-boaventura/">DEPUTADO LUIZINHO GOEBEL EMITE NOTA DE PESAR PELO FALECIMENTO DO EX-PREFEITO DE CORUMBIARA SILVINO ALVES BOAVENTURA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/vereador-dora-se-filia-ao-dem-e-e-pre-candidato-a-prefeito-por-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/04/MG_7250-100x80.jpg" width="100" height="80" alt="VEREADOR DÔRA SE FILIA AO DEM E É PRÉ-CANDIDATO A PREFEITO POR PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/vereador-dora-se-filia-ao-dem-e-e-pre-candidato-a-prefeito-por-pimenteiras/">VEREADOR DÔRA SE FILIA AO DEM E É PRÉ-CANDIDATO A PREFEITO POR PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menutop1-2" class="nav clearfix"><li id="menu-item-15939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15939"><a href="https://www.hojerondonia.com">Home</a></li>
<li id="menu-item-15940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15940"><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="menu-item-15941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15941"><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="menu-item-15942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15942"><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="menu-item-15945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15945"><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="menu-item-15946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15946"><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="menu-item-15947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15947"><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
<li class="options"><a href="#" class="scrollToTop">Voltar à página principal <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Hoje Rondonia</a> 2018. Todos os Direitos Reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Produzido por <a href="http://hojerondonia.com">Hoje Rondônia</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mystyle-css'  href='https://www.hojerondonia.com/wp-content/plugins/comments-facebook/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hojerondonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"","channelUrl":"https:\/\/www.hojerondonia.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/pt_BR/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[74313]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
