<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.hojerondonia.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS &#8211; hojerondonia.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo; HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS" href="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hojerondonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hojerondonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='https://www.hojerondonia.com/wp-content/plugins/compartilhar-whatsapp/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.hojerondonia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1555949765' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1555949765' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3ANormal%2C400&#038;ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hojerondonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hojerondonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hojerondonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/" />
<link rel='shortlink' href='https://www.hojerondonia.com/?p=72320' />
<link rel="alternate" type="application/json+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/pt-PT/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta property='og:type' content='article' />
<meta property='og:title' content='HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS' />
<meta property='og:url' content='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/' />
<meta property='og:description' content='Compartilhar no WhatsappO empresário Henrique do Posto de Gasolina disse que as comemorações com a chegada de 2020 reuniu centenas de pimenteirenses, visitantes e turistas nesta terça-feira (31/12), programação organizada pela Prefeitura de Pimenteiras através da Prefeita em Exercício Valéria Garcia (PP) no Show da Virada, o réveillon da família pimenteirense. Apesar das dificuldades que bateu na porta em 2019, réveillon é réveillon, e as comemorações abriram uma grande onda de otimismo para enfrentar a crise e conquistar muita prosperidade no Ano Novo de 2020. “Quero parabenizar os organizadores, a toda equipe que trabalhou arduamente para montar a infraestrutura do Show da Virada, na Praça dos Quilombolas, também agradecer a Polícia Militar, a equipe da Saúde, pois conseguimos oferecer diversão com &lt;a class=&quot;read-more&quot; href=&quot;https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/&quot;&gt;[...]&lt;/a&gt;' />
<meta property='og:site_name' content='hojerondonia.com' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6001.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6001.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6026-1.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6026-1.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6172.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6172.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6173.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6173.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6175.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6175.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6176.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6176.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6177.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6177.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6206.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6206.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6209-1.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6209-1.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6213.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6213.jpg' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6217.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6217.jpg' />
            <!--Customizer CSS-->
            <style type="text/css">
                                #header-branding { background-color:#ffffff; }                                                                #header-branding { border-bottom-color:#118706; }                #header-navigation, #header-navigation ul li a { border-color:#118706; }                                                                                                                                                                                                
                                #header-navigation { background-color:#118706; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#118706; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                                #header-navigation ul ul { background-color:#118706; }                                #header-navigation ul li { border-color:#118706; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#118706; }
                                                                
                                                                                                                                
                #sidebar { background-color:#32892a; }                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hojerondonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="hojerondonia.com"/>
  <meta property="og:title" content="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS"/>
  <meta property="og:url" content="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="O empresário Henrique do Posto de Gasolina disse que as comemorações com a chegada de 2020 reuniu centenas de pimenteirenses, visitantes e turistas nesta terça-feira (31/12), programação organizada pela Prefeitura de Pimenteiras através da Prefeita em Exercício Valéria Garcia (PP) no Show da Virada,"/>
  <meta property="og:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg"/>
  <meta property="article:published_time" content="2020-01-01T19:21:35-04:00"/>
  <meta property="article:modified_time" content="2020-01-01T19:21:35-04:00" />
  <meta property="og:updated_time" content="2020-01-01T19:21:35-04:00" />
  <meta property="article:section" content="DESTAQUES"/>
  <meta property="article:section" content="Política"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS"/>
  <meta itemprop="headline" content="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS"/>
  <meta itemprop="description" content="O empresário Henrique do Posto de Gasolina disse que as comemorações com a chegada de 2020 reuniu centenas de pimenteirenses, visitantes e turistas nesta terça-feira (31/12), programação organizada pela Prefeitura de Pimenteiras através da Prefeita em Exercício Valéria Garcia (PP) no Show da Virada,"/>
  <meta itemprop="image" content="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg"/>
  <meta itemprop="datePublished" content="2020-01-01"/>
  <meta itemprop="dateModified" content="2020-01-01T19:21:35-04:00" />
  <meta itemprop="author" content="Redação"/>
  <!--<meta itemprop="publisher" content="hojerondonia.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS"/>
  <meta name="twitter:url" content="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/"/>
  <meta name="twitter:description" content="O empresário Henrique do Posto de Gasolina disse que as comemorações com a chegada de 2020 reuniu centenas de pimenteirenses, visitantes e turistas nesta terça-feira (31/12), programação organizada pela Prefeitura de Pimenteiras através da Prefeita em Exercício Valéria Garcia (PP) no Show da Virada,"/>
  <meta name="twitter:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-72320 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
    
    <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.hojerondonia.com/">
            <input type="text" name="s" placeholder="Pesquisa hojerondonia.com" value="" />
        </form>
        <ul id="menu-menutop1" class="nav clearfix"><li id="mobile-nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com">Home</a></li>
<li id="mobile-nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="mobile-nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="mobile-nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="mobile-nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="mobile-nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="mobile-nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.hojerondonia.com/"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/hjmobile-e1534856879579.jpg" width="230" height="44" alt="hojerondonia.com" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<!-- start:container --><div class="container">
    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.hojerondonia.com/"><img class="img-responsive" src="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg" width="841" height="90" alt="hojerondonia.com" /></a></div>                <meta itemprop="name" content="hojerondonia.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-menutop1-1" class="nav clearfix"><li id="nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Expediente</a></li>
<li id="nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Fale Conosco</a></li>
<li id="nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/" class="menu-link main-menu-link">ALBUNS</a></li>
<li id="nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/" class="menu-link main-menu-link">Listagem mês a mês</a></li>
<li id="nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/" class="menu-link main-menu-link">Você é o repórter</a></li>
<li id="nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/" class="menu-link main-menu-link">Mapa do Site</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</div><!-- end:container --></header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
<!--- daniel-->
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Compartilhar</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003-615x410.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">Você está lendo</div>
            <div class="post-info-title">HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F&amp;title=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-72320" class="article-post cat-15 loop-page-2 clearfix post-72320 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/categoria/politica/" title="Política" rel="v:url" property="v:title">Política</a></div></div>
    <h1 itemprop="mainEntityOfPage">HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">1 de janeiro de 2020</span>                                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="470" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003-770x470.jpg" class="entry-thumb img-responsive wp-post-image" alt="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS" />
                        <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003-770x470.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS - https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><p>O empresário Henrique do Posto de Gasolina disse que as comemorações com a chegada de 2020 reuniu centenas de pimenteirenses, visitantes e turistas nesta terça-feira (31/12), programação organizada pela Prefeitura de Pimenteiras através da Prefeita em Exercício Valéria Garcia (PP) no Show da Virada, o réveillon da família pimenteirense. Apesar das dificuldades que bateu na porta em 2019, réveillon é réveillon, e as comemorações abriram uma grande onda de otimismo para enfrentar a crise e conquistar muita prosperidade no Ano Novo de 2020.</p>
<p>“Quero parabenizar os organizadores, a toda equipe que trabalhou arduamente para montar a infraestrutura do Show da Virada, na Praça dos Quilombolas, também agradecer a Polícia Militar, a equipe da Saúde, pois conseguimos oferecer diversão com segurança e tranqüilidade, principalmente aos familiares”, frisou Henrique.</p>
<p>FOTOS: WILMER G. BORGES</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 100%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-2' class='gallery galleryid-72320 gallery-columns-1 gallery-size-full'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_5994/'><img width="640" height="388" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994-615x373.jpg 615w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994-265x160.jpg 265w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_5994-370x223.jpg 370w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6001/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6001.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6001.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6001-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6026-2/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6026-1.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6026-1.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6026-1-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6172-2/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6172.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6172.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6172-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6173/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6173.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6173.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6173-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6175-2/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6175.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6175.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6175-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6176-2/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6176.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6176.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6176-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6177/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6177.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6177.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6177-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6206/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6206.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6206.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6206-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6209-3/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6209-1.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6209-1.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6209-1-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6213/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6213.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6213.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6213-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/_mg_6217/'><img width="640" height="427" src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6217.jpg" class="attachment-full size-full" alt="" srcset="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6217.jpg 640w, https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6217-615x410.jpg 615w" sizes="(max-width: 640px) 100vw, 640px" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>DA REDAÇÃO DO HOJERONDONIA</p>
<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS - https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Fhenrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras%2F&amp;title=HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redação">
<meta itemprop="datePublished" content="2020-01-01T19:21:35-04:00">
<meta itemprop="dateModified" content="2020-01-01T19:21:35-04:00">
<meta itemprop="headline" content="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="hojerondonia.com">
</div>


                   

   <div style="margin: 30px 0px 30px 0px"><h1>COMENTÁRIOS</h1></div>
            
   <div class="fb-comments" data-href="http://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="Anúncio ad-custom-size"><a href="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura.jpg" target=""><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura-1.jpg" width="300" alt="" /></a></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /></div></aside><div class="Anúncio ad-custom-size"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/conesul11.jpg" width="300" alt="" /></div>                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Notícias recentes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat- has-postmeta parent-cat-0 clearfix">
                                <a href="https://www.hojerondonia.com/henrique-do-posto-parabeniza-organizadores-do-show-da-virada-em-pimenteiras/">
                                    <img src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6003-350x220.jpg" width="350" height="200" alt="HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>HENRIQUE DO POSTO PARABENIZA ORGANIZADORES DO SHOW DA VIRADA EM PIMENTEIRAS</h3>
                                    </div>
                                </a>
                                <a href="" class="theme"></a>
                                <span class="postmeta">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/confira-as-imagens-da-chegada-do-ano-novo-de-2020-em-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/01/MG_6125-100x80.jpg" width="100" height="80" alt="CONFIRA AS IMAGENS DA CHEGADA DO ANO NOVO DE 2020 EM PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/confira-as-imagens-da-chegada-do-ano-novo-de-2020-em-pimenteiras/">CONFIRA AS IMAGENS DA CHEGADA DO ANO NOVO DE 2020 EM PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/parceria-tribunal-de-contas-oficializa-ao-governo-repasse-de-r-50-milhoes-para-a-construcao-do-novo-heuro/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Repasse-TCE-Fotos-Frank-Néry-27.12-65-100x80.jpg" width="100" height="80" alt="PARCERIA: TRIBUNAL DE CONTAS OFICIALIZA AO GOVERNO REPASSE DE R$ 50 MILHÕES PARA A CONSTRUÇÃO DO NOVO HEURO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/parceria-tribunal-de-contas-oficializa-ao-governo-repasse-de-r-50-milhoes-para-a-construcao-do-novo-heuro/">PARCERIA: TRIBUNAL DE CONTAS OFICIALIZA AO GOVERNO REPASSE DE R$ 50 MILHÕES PARA A CONSTRUÇÃO DO NOVO HEURO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/projetos-culturais-de-vilhenenses-sao-contemplados-com-patrocinio-do-banco-da-amazonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Foto-100x80.jpg" width="100" height="80" alt="PROJETOS CULTURAIS DE VILHENENSES SÃO CONTEMPLADOS COM PATROCÍNIO DO BANCO DA AMAZÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/projetos-culturais-de-vilhenenses-sao-contemplados-com-patrocinio-do-banco-da-amazonia/">PROJETOS CULTURAIS DE VILHENENSES SÃO CONTEMPLADOS COM PATROCÍNIO DO BANCO DA AMAZÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/desenvolvimento-projeto-lider-avanca-no-cone-sul-e-na-regiao-central/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Lider2019_01-100x80.jpg" width="100" height="80" alt="DESENVOLVIMENTO: PROJETO LIDER AVANÇA NO CONE SUL E NA REGIÃO CENTRAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/desenvolvimento-projeto-lider-avanca-no-cone-sul-e-na-regiao-central/">DESENVOLVIMENTO: PROJETO LIDER AVANÇA NO CONE SUL E NA REGIÃO CENTRAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-organiza-show-da-virada-na-praca-dos-quilombolas/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/DJI_0004-100x80.jpg" width="100" height="80" alt="PREFEITURA DE PIMENTEIRAS ORGANIZA SHOW DA VIRADA NA PRAÇA DOS QUILOMBOLAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeitura-de-pimenteiras-organiza-show-da-virada-na-praca-dos-quilombolas/">PREFEITURA DE PIMENTEIRAS ORGANIZA SHOW DA VIRADA NA PRAÇA DOS QUILOMBOLAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mais-de-tres-mil-lampadas-led-comecam-a-ser-instaladas-nas-ruas-e-avenidas-de-cerejeiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Iluminação-Pública-Cerejeiras-3-100x80.jpg" width="100" height="80" alt="MAIS DE TRÊS MIL LÂMPADAS LED COMEÇAM A SER INSTALADAS NAS RUAS E AVENIDAS DE CEREJEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mais-de-tres-mil-lampadas-led-comecam-a-ser-instaladas-nas-ruas-e-avenidas-de-cerejeiras/">MAIS DE TRÊS MIL LÂMPADAS LED COMEÇAM A SER INSTALADAS NAS RUAS E AVENIDAS DE CEREJEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/portaria-do-governo-federal-fecha-unico-aeroclube-de-porto-velho/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/aviao-100x80.jpg" width="100" height="80" alt="PORTARIA DO GOVERNO FEDERAL FECHA ÚNICO AEROCLUBE DE PORTO VELHO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/portaria-do-governo-federal-fecha-unico-aeroclube-de-porto-velho/">PORTARIA DO GOVERNO FEDERAL FECHA ÚNICO AEROCLUBE DE PORTO VELHO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/ministerio-publico-ingressa-com-acao-para-que-municipio-de-colorado-elabore-relacao-municipal-de-medicamentos-essenciais/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/6239740IMG-mediaremedios-100x80.jpg" width="100" height="80" alt="MINISTÉRIO PÚBLICO INGRESSA COM AÇÃO PARA QUE MUNICÍPIO DE COLORADO ELABORE RELAÇÃO MUNICIPAL DE MEDICAMENTOS ESSENCIAIS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/ministerio-publico-ingressa-com-acao-para-que-municipio-de-colorado-elabore-relacao-municipal-de-medicamentos-essenciais/">MINISTÉRIO PÚBLICO INGRESSA COM AÇÃO PARA QUE MUNICÍPIO DE COLORADO ELABORE RELAÇÃO MUNICIPAL DE MEDICAMENTOS ESSENCIAIS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-da-prefeita-em-exercicio-valeria-garcia-e-familia-a-populacao-de-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/VALERIA-100x80.jpg" width="100" height="80" alt="MENSAGEM DE NATAL E ANO NOVO DA PREFEITA EM EXERCÍCIO VALÉRIA GARCIA E FAMÍLIA À POPULAÇÃO DE PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-da-prefeita-em-exercicio-valeria-garcia-e-familia-a-populacao-de-pimenteiras/">MENSAGEM DE NATAL E ANO NOVO DA PREFEITA EM EXERCÍCIO VALÉRIA GARCIA E FAMÍLIA À POPULAÇÃO DE PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-natal-e-prospero-ano-novo-de-rodrigo-sordi-e-familia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/MG_3896-100x80.jpg" width="100" height="80" alt="MENSAGEM DE NATAL E PRÓSPERO ANO NOVO DE RODRIGO SORDI E FAMÍLIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-natal-e-prospero-ano-novo-de-rodrigo-sordi-e-familia/">MENSAGEM DE NATAL E PRÓSPERO ANO NOVO DE RODRIGO SORDI E FAMÍLIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-natal-e-prospero-ano-novo-do-secretario-de-saude-moises-herrera-de-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/MG_1776-100x80.jpg" width="100" height="80" alt="MENSAGEM DE NATAL E PRÓSPERO ANO NOVO DO SECRETÁRIO DE SAÚDE MOISES HERRERA DE PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-natal-e-prospero-ano-novo-do-secretario-de-saude-moises-herrera-de-pimenteiras/">MENSAGEM DE NATAL E PRÓSPERO ANO NOVO DO SECRETÁRIO DE SAÚDE MOISES HERRERA DE PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-do-empresario-henrique-do-posto-ao-povo-de-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/MG_3908-100x80.jpg" width="100" height="80" alt="MENSAGEM DE NATAL E ANO NOVO DO EMPRESÁRIO HENRIQUE DO POSTO AO POVO DE PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-do-empresario-henrique-do-posto-ao-povo-de-pimenteiras/">MENSAGEM DE NATAL E ANO NOVO DO EMPRESÁRIO HENRIQUE DO POSTO AO POVO DE PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-do-prefeito-olvindo-luiz-donde-a-populacao-de-pimenteiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/IMG_20191207_135133691-100x80.jpg" width="100" height="80" alt="MENSAGEM DE NATAL E ANO NOVO DO PREFEITO OLVINDO LUIZ DONDÉ À POPULAÇÃO DE PIMENTEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-natal-e-ano-novo-do-prefeito-olvindo-luiz-donde-a-populacao-de-pimenteiras/">MENSAGEM DE NATAL E ANO NOVO DO PREFEITO OLVINDO LUIZ DONDÉ À POPULAÇÃO DE PIMENTEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/vale-do-guapore-industria-e-comercio-de-laticinios-ltda-88/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/download-100x80.jpg" width="100" height="80" alt="VALE DO GUAPORÉ INDÚSTRIA E COMERCIO DE LATICÍNIOS LTDA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/vale-do-guapore-industria-e-comercio-de-laticinios-ltda-88/">VALE DO GUAPORÉ INDÚSTRIA E COMERCIO DE LATICÍNIOS LTDA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/empresarios-do-cone-sul-garantem-construcao-de-usina-de-etanol-de-milho-em-cerejeiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/usina-100x80.jpg" width="100" height="80" alt="EMPRESÁRIOS DO CONE SUL GARANTEM CONSTRUÇÃO DE USINA DE ETANOL DE MILHO EM CEREJEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/empresarios-do-cone-sul-garantem-construcao-de-usina-de-etanol-de-milho-em-cerejeiras/">EMPRESÁRIOS DO CONE SUL GARANTEM CONSTRUÇÃO DE USINA DE ETANOL DE MILHO EM CEREJEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/vilhena-recebe-recurso-do-deputado-luizinho-goebel-para-implantacao-de-centro-de-castracao-de-animais/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Recurso-100x80.jpg" width="100" height="80" alt="VILHENA RECEBE RECURSO DO DEPUTADO LUIZINHO GOEBEL PARA IMPLANTAÇÃO DE CENTRO DE CASTRAÇÃO DE ANIMAIS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/vilhena-recebe-recurso-do-deputado-luizinho-goebel-para-implantacao-de-centro-de-castracao-de-animais/">VILHENA RECEBE RECURSO DO DEPUTADO LUIZINHO GOEBEL PARA IMPLANTAÇÃO DE CENTRO DE CASTRAÇÃO DE ANIMAIS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/saiba-como-vai-funcionar-a-justica-do-trabalho-em-ro-e-ac-no-recesso-forense/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Foto-Luiz-Alexandre-SECOM-TRTRO-AC-100x80.jpg" width="100" height="80" alt="SAIBA COMO VAI FUNCIONAR A JUSTIÇA DO TRABALHO EM RO E AC NO RECESSO FORENSE" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/saiba-como-vai-funcionar-a-justica-do-trabalho-em-ro-e-ac-no-recesso-forense/">SAIBA COMO VAI FUNCIONAR A JUSTIÇA DO TRABALHO EM RO E AC NO RECESSO FORENSE</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/recursos-do-fecoep-prefeitos-e-liderancas-quilombolas-destacam-importancia-dos-59-veiculos-entregues-pelo-governo-para-reforcar-a-assistencia-social-em-rondonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Entrega-de-veiculo-18.12.2019-foto-Esio-Mendes-6-100x80.jpg" width="100" height="80" alt="RECURSOS DO FECOEP: PREFEITOS E LIDERANÇAS QUILOMBOLAS DESTACAM IMPORTÂNCIA DOS 59 VEÍCULOS ENTREGUES PELO GOVERNO PARA REFORÇAR A ASSISTÊNCIA SOCIAL EM RONDÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/recursos-do-fecoep-prefeitos-e-liderancas-quilombolas-destacam-importancia-dos-59-veiculos-entregues-pelo-governo-para-reforcar-a-assistencia-social-em-rondonia/">RECURSOS DO FECOEP: PREFEITOS E LIDERANÇAS QUILOMBOLAS DESTACAM IMPORTÂNCIA DOS 59 VEÍCULOS ENTREGUES PELO GOVERNO PARA REFORÇAR A ASSISTÊNCIA SOCIAL EM RONDÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/deputado-ezequiel-neiva-confirma-recurso-para-construcao-de-parques-infantis-em-cerejeiras/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Deputado-Ezequiel-Neiva-confirma-recurso-para-construção-de-parques-infantis-em-Cerejeiras-Assessoria-100x80.jpg" width="100" height="80" alt="DEPUTADO EZEQUIEL NEIVA CONFIRMA RECURSO PARA CONSTRUÇÃO DE PARQUES INFANTIS EM CEREJEIRAS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/deputado-ezequiel-neiva-confirma-recurso-para-construcao-de-parques-infantis-em-cerejeiras/">DEPUTADO EZEQUIEL NEIVA CONFIRMA RECURSO PARA CONSTRUÇÃO DE PARQUES INFANTIS EM CEREJEIRAS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/lei-geral-cone-sul-tem-salas-do-empreendedor-em-todos-os-municipios/"><img src="https://www.hojerondonia.com/wp-content/uploads/2019/12/Sala-do-Empreendedor_Pimenteiras-100x80.jpg" width="100" height="80" alt="LEI GERAL: CONE SUL TEM SALAS DO EMPREENDEDOR EM TODOS OS MUNICÍPIOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/lei-geral-cone-sul-tem-salas-do-empreendedor-em-todos-os-municipios/">LEI GERAL: CONE SUL TEM SALAS DO EMPREENDEDOR EM TODOS OS MUNICÍPIOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menutop1-2" class="nav clearfix"><li id="menu-item-15939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15939"><a href="https://www.hojerondonia.com">Home</a></li>
<li id="menu-item-15940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15940"><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="menu-item-15941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15941"><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="menu-item-15942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15942"><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="menu-item-15945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15945"><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="menu-item-15946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15946"><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="menu-item-15947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15947"><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
<li class="options"><a href="#" class="scrollToTop">Voltar à página principal <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Hoje Rondonia</a> 2018. Todos os Direitos Reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Produzido por <a href="http://hojerondonia.com">Hoje Rondônia</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mystyle-css'  href='https://www.hojerondonia.com/wp-content/plugins/comments-facebook/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hojerondonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"","channelUrl":"https:\/\/www.hojerondonia.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/pt_BR/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[72320]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
