<!doctype html>
<!--[if lt IE 7]> <html class="no-js ie6 oldie"> <![endif]-->
<!--[if IE 7]>    <html class="no-js ie7 oldie"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <!-- start:global -->
    <meta charset="UTF-8" />
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1"><![endif]-->
    <!-- end:global -->

    <!-- start:responsive web design -->
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <!-- end:responsive web design -->

    <link rel="pingback" href="https://www.hojerondonia.com/xmlrpc.php" />

    
    <!-- start:wp_head -->
    <title>FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL &#8211; hojerondonia.com</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo;" href="https://www.hojerondonia.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para hojerondonia.com &raquo; FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL" href="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hojerondonia.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hojerondonia.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='viavi-style-css'  href='https://www.hojerondonia.com/wp-content/plugins/compartilhar-whatsapp/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.hojerondonia.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-bootstrap-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/bootstrap.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-external-styles-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/mip.external.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-style-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='miptheme-dynamic-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/dynamic.css?ver=1588635815' type='text/css' media='all' />
<link rel='stylesheet' id='typography-css-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/font-style.css?ver=1588635815' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='miptheme-photobox-ie-css'  href='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/css/photobox.ie.css?ver=3.1.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-mp_weeklynews-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C700%7CRoboto+Condensed%3ANormal%2C400&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.hojerondonia.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hojerondonia.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hojerondonia.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/" />
<link rel='shortlink' href='https://www.hojerondonia.com/?p=322116' />
<link rel="alternate" type="application/json+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hojerondonia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F&#038;format=xml" />
  
  <div id="fb-root"></div>
  
	<script>(function(d, s, id) {
  		var js, fjs = d.getElementsByTagName(s)[0];
  		if (d.getElementById(id)) return;
  		js = d.createElement(s); js.id = id;
  		js.src = "//connect.facebook.net/pt-PT/sdk.js#xfbml=1&appId=150278208448155&version=v2.0";
  		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>
    
    <style>
	#fbcomments, .fb-comments, .fb-comments iframe[style], .fb-comments span {
		width: 100% !important;
	}
	</style>
<meta property='og:type' content='article' />
<meta property='og:title' content='FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL' />
<meta property='og:url' content='https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/' />
<meta property='og:description' content='Compartilhar no WhatsappTSE respondeu nesta quinta-feira (14) a uma consulta formulada pelo PMB sobre o tema Durante a sessão administrativa desta quinta-feira (14), realizada por videoconferência, os ministros do Tribunal Superior Eleitoral (TSE) confirmaram que fiscais de partido que atuam durante as eleições podem ser pagos com recursos do Fundo Especial de Financiamento de Campanha (FEFC). O Colegiado deu resposta afirmativa a duas questões apresentadas pelo Partido da Mulher Brasileira (PMB) por meio de uma consulta: 1)    Seria possível fazer a contratação e pagar a remuneração com a verba do FEFC, dos fiscais do partido, em atuação nas seções eleitorais no dia das eleições? 2)    Sendo o montante destinado a cada fiscal do partido de pequena monta, apenas para ajuda de custo, é possível fazer o &lt;a class=&quot;read-more&quot; href=&quot;https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/&quot;&gt;[...]&lt;/a&gt;' />
<meta property='og:site_name' content='hojerondonia.com' />
<meta property='og:locale' content='pt_BR' />
<meta property='og:image' content='https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg' />
<link rel='image_src' href='https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg' />
            <!--Customizer CSS-->
            <style type="text/css">
                                #header-branding { background-color:#ffffff; }                                                                #header-branding { border-bottom-color:#118706; }                #header-navigation, #header-navigation ul li a { border-color:#118706; }                                                                                                                                                                                                
                                #header-navigation { background-color:#118706; }
                #header-navigation ul li.search-nav .dropdown-menu { background-color:#118706; }                #header-navigation ul li.search-nav .dropdown-menu input { background-color:#ffffff; }
                                #header-navigation ul ul { background-color:#118706; }                                #header-navigation ul li { border-color:#118706; }                #header-navigation ul li.current a, #header-navigation ul li.current-menu-item a, #header-navigation ul li a:hover, #header-navigation ul li:hover a, #header-navigation ul li a:focus { background-color:#118706; }
                                                                
                                                                                                                                
                #sidebar { background-color:#32892a; }                                                                                                                                                                
                                                                                                                                                
            </style>
            <!--/Customizer CSS-->
            <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hojerondonia.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script></script><script></script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="hojerondonia.com"/>
  <meta property="og:title" content="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL"/>
  <meta property="og:url" content="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="TSE respondeu nesta quinta-feira (14) a uma consulta formulada pelo PMB sobre o tema

Durante a sessão administrativa desta quinta-feira (14), realizada por videoconferência, os ministros do Tribunal Superior Eleitoral (TSE) confirmaram que fiscais de partido que atuam durante as eleições podem se"/>
  <meta property="og:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg"/>
  <meta property="article:published_time" content="2020-05-14T14:59:09-04:00"/>
  <meta property="article:modified_time" content="2020-05-14T14:59:09-04:00" />
  <meta property="og:updated_time" content="2020-05-14T14:59:09-04:00" />
  <meta property="article:section" content="DESTAQUES"/>
  <meta property="article:section" content="Política"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL"/>
  <meta itemprop="headline" content="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL"/>
  <meta itemprop="description" content="TSE respondeu nesta quinta-feira (14) a uma consulta formulada pelo PMB sobre o tema

Durante a sessão administrativa desta quinta-feira (14), realizada por videoconferência, os ministros do Tribunal Superior Eleitoral (TSE) confirmaram que fiscais de partido que atuam durante as eleições podem se"/>
  <meta itemprop="image" content="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg"/>
  <meta itemprop="datePublished" content="2020-05-14"/>
  <meta itemprop="dateModified" content="2020-05-14T14:59:09-04:00" />
  <meta itemprop="author" content="Redação"/>
  <!--<meta itemprop="publisher" content="hojerondonia.com"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL"/>
  <meta name="twitter:url" content="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/"/>
  <meta name="twitter:description" content="TSE respondeu nesta quinta-feira (14) a uma consulta formulada pelo PMB sobre o tema

Durante a sessão administrativa desta quinta-feira (14), realizada por videoconferência, os ministros do Tribunal Superior Eleitoral (TSE) confirmaram que fiscais de partido que atuam durante as eleições podem se"/>
  <meta name="twitter:image" content="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
    <!-- end:wp_head -->

    <!--[if lt IE 9]>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/respond.js"></script>
    <script src="https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/html5shiv.js"></script>
    <![endif]-->
</head>
<body class="post-template-default single single-post postid-322116 single-format-standard linkbox-layout-1 theme-boxed sidebar-dark review-default wpb-js-composer js-comp-ver-5.5.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">

    <!-- start:body-start -->
        <!-- end:body-start -->

    <!-- start:ad-top-banner -->
    
    <!-- end:ad-top-banner -->

    <!-- start:page outer wrap -->
    <div id="page-outer-wrap">
        <!-- start:page inner wrap -->
        <div id="page-inner-wrap">

            <!-- start:page header mobile -->
            
<header id="page-header-mobile" class="visible-xs visible-sm">

    <!-- start:sidr -->
    <nav id="mobile-menu">
        <form id="search-form-mobile" class="mm-search" role="search" method="get" action="https://www.hojerondonia.com/">
            <input type="text" name="s" placeholder="Pesquisa hojerondonia.com" value="" />
        </form>
        <ul id="menu-menutop1" class="nav clearfix"><li id="mobile-nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com">Home</a></li>
<li id="mobile-nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="mobile-nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="mobile-nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="mobile-nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="mobile-nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="mobile-nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
</ul>    </nav>
    <!-- end:sidr -->


    
    <!-- start:row -->
    <div  class="row">

        <!-- start:col -->
        <div class="col-xs-6">
            <!-- start:logo -->
            <div class="logo"><a href="https://www.hojerondonia.com/"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/hjmobile-e1534856879579.jpg" width="230" height="44" alt="hojerondonia.com" /></a></div>
            <!-- end:logo -->
        </div>
        <!-- end:col -->

        <!-- start:col -->
        <div class="col-xs-6 text-right">
            <a id="nav-expander" href="#mobile-menu"><span class="glyphicon glyphicon-th"></span></a>
        </div>
        <!-- end:col -->

    </div>
    <!-- end:row -->

</header>
<!-- end:page-header-mobile -->

<!-- start:ad-above-banner -->
<!-- end:ad-above-banner -->

<!-- start:page-header -->
<header id="page-header" class="hidden-xs hidden-sm has-top-menu">
<!-- start:container --><div class="container">
    
    <!-- start:header-branding -->
<div id="header-branding" class="header-layout-4">                
    <!-- start:container -->
    <div class="container">
        
        <!-- start:row -->
        <div class="row">
        
            <!-- start:col -->
            <div class="col-sm-12 text-center table" itemscope="itemscope" itemtype="http://schema.org/Organization">
                <!-- start:logo -->
                <div class="logo"><a itemprop="url" href="https://www.hojerondonia.com/"><img class="img-responsive" src="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg" width="841" height="90" alt="hojerondonia.com" /></a></div>                <meta itemprop="name" content="hojerondonia.com">
                <!-- end:logo -->
            </div>
            <!-- end:col -->
            
        </div>
        <!-- end:row -->

    </div>
    <!-- end:container -->                    
</div>
<!-- end:header-branding -->
    <!-- start:sticky-header -->
    <div class="sticky-header-wrapper">
        <div id="sticky-header">

            <!-- start:header-navigation -->
            <div id="header-navigation">
                <!-- start:container -->
                <div class="container">

                    <!-- start:menu -->
                    <nav id="menu">
                        <ul id="menu-menutop1-1" class="nav clearfix"><li id="nav-menu-item-15939" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom menu-item-home "><a href="https://www.hojerondonia.com" class="menu-link main-menu-link">Home</a></li>
<li id="nav-menu-item-15940" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Expediente</a></li>
<li id="nav-menu-item-15941" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/expediente/" class="menu-link main-menu-link">Fale Conosco</a></li>
<li id="nav-menu-item-15942" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/album-2/" class="menu-link main-menu-link">ALBUNS</a></li>
<li id="nav-menu-item-15945" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/" class="menu-link main-menu-link">Listagem mês a mês</a></li>
<li id="nav-menu-item-15946" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/voce-e-o-reporter/" class="menu-link main-menu-link">Você é o repórter</a></li>
<li id="nav-menu-item-15947" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom "><a href="https://www.hojerondonia.com/mapa-do-site/" class="menu-link main-menu-link">Mapa do Site</a></li>
</ul>                    </nav>
                    <!-- end:menu -->

                </div>
                <!-- end:container -->
            </div>
            <!-- end:header-navigation -->

        </div>
    </div>
    <!-- end:sticky-header -->

    
</div><!-- end:container --></header>
<!-- end:page-header -->

            <!-- end:page header mobile -->

            <!-- start:ad-side-banner -->
            <div class="container relative">
</div>
<!--- daniel-->
            <!-- end:ad-side-banner -->

<!-- start:ad-top-banner -->
<!-- end:ad-top-banner -->

<!-- start:post-info-bar -->
<div id="post-info-bar">
    <div class="container">
        <div class="post-info-sharing hidden-xs">
                        <a id="post-info-bar-sharing" href="javascript:;"><i class="fa fa-share-alt"></i>Compartilhar</a>
        </div>
        <div class="post-info-thumb">
        <img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442-615x298.jpg" alt="" class="">        </div>
        <div class="post-info">
            <div class="post-info-label">Você está lendo</div>
            <div class="post-info-title">FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL</div>
        </div>
    </div>
</div>
<!-- end:post-info-bar -->

<div id="soc-sharing-fullscreen-overlay">
	<div class="soc-sharing-overlay-wrapper">
		<div class="soc-sharing-overlay-content">
    		<div class="soc-sharing-overlay-icons">
                <ul>
                                <li><a class="btn-social btn-facebook btn-icon" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-twitter btn-icon" href="https://twitter.com/intent/tweet?text=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-google btn-icon" href="http://plus.google.com/share?url=https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-linkedin btn-icon" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F&amp;title=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i></a></li>
                                <li><a class="btn-social btn-pinterest btn-icon" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i></a></li>
                                </ul>
            </div>
        </div>
	</div>
</div>
<!-- end:post-info-bar -->

<!-- start:container -->
<div class="container">
    <!-- start:page content -->
    <div id="page-content" class="right-sidebar loop-page-2">

        
        <!-- start:tbl-row -->
        <div class="tbl-row">

        
        <!-- start:main -->
        <div id="main" class="article">

            <!-- start:article-post -->
            <article id="post-322116" class="article-post cat-15 loop-page-2 clearfix post-322116 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-politica tag-fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral" itemscope itemtype="http://schema.org/Article">

                    
    
<header>
    <div class="breadcrumb hidden-xs">
<span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="https://www.hojerondonia.com/categoria/politica/" title="Política" rel="v:url" property="v:title">Política</a></div></div>
    <h1 itemprop="mainEntityOfPage">FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL</h1>
        <p class="post-meta clearfix">
        <span class="fa-calendar" itemprop="dateCreated">14 de maio de 2020</span>                                    </p>
        </header>

<div class="head-image thumb-wrap">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                        <img width="770" height="387" src="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442-770x387.jpg" class="entry-thumb img-responsive wp-post-image" alt="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL" />
                        <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442-770x387.jpg">
                        <meta itemprop="width" content="770">
                        <meta itemprop="height" content="470">
                    </div></div>


<div class="article-post-content"><!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL - https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><p><em><strong>TSE respondeu nesta quinta-feira (14) a uma consulta formulada pelo PMB sobre o tema</strong></em></p>
<p>Durante a sessão administrativa desta quinta-feira (14), realizada por videoconferência, os ministros do Tribunal Superior Eleitoral (TSE) confirmaram que fiscais de partido que atuam durante as eleições podem ser pagos com recursos do Fundo Especial de Financiamento de Campanha (FEFC). O Colegiado deu resposta afirmativa a duas questões apresentadas pelo Partido da Mulher Brasileira (PMB) por meio de uma consulta:</p>
<p><b>1</b>)    Seria possível fazer a contratação e pagar a remuneração com a verba do FEFC, dos fiscais do partido, em atuação nas seções eleitorais no dia das eleições?</p>
<p><b>2</b>)    Sendo o montante destinado a cada fiscal do partido de pequena monta, apenas para ajuda de custo, é possível fazer o pagamento em espécie, após decorrido o pleito, considerando os termos do artigo 42 da Resolução TSE nº 23.553/2017, em vigor?</p>
<p>Ao votar pela resposta afirmativa aos questionamentos, o relator da consulta, ministro Luis Felipe Salomão, destacou o que está previsto na Resolução TSE nº 23.607 (artigos 38, 39 e 40), segundo a qual é permitido o pagamento em espécie após a data da eleição caso o valor concedido a cada fiscal enquadre-se como despesa de pequena monta e não ultrapasse o limite de meio salário mínimo.</p>
<p>”A contrapartida em serviços pode ser entregue aos fiscais após o pleito já que, por óbvio, a obrigação foi contraída antes ou no máximo no dia das eleições, adequando-se, assim, ao artigo 37 parágrafo 1º da resolução”, acrescentou o ministro.</p>
<p>A decisão foi unânime.</p>
<p>CM/JB</p>
<p>Processo relacionado: Consulta 060030477</p>
<p>FONTE: TSE-JUS</p>
<p>DA REDAÇÃO DO HOJERONDONIA</p>
<p>&nbsp;</p>
<!-- WhatsApp Share for WordPress: http://codecanyon.net/user/viaviwebtech/ --><div class="viavi_container" style="background-color:#5cbe4a"><a href="whatsapp://send?text=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL - https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F?utm_source=WhatsApp%26utm_medium=IM%26amp;utm_campaign=share%20button" class="viavi">Compartilhar no Whatsapp</a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div>


<!-- start:article footer -->
<footer>

    <div class="soc-media-sharing default">
            <a class="btn-social btn-facebook btn-icon-title" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-facebook-square fa-lg"></i><span id="smFacebook">Facebook</span></a>
        <a class="btn-social btn-twitter btn-icon-title" href="https://twitter.com/intent/tweet?text=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-twitter-square fa-lg"></i><span id="smTwitter">Twitter</span></a>
        <a class="btn-social btn-google btn-icon-title" href="http://plus.google.com/share?url=https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-google-plus-square fa-lg"></i><span id="smGoogle">Google+</span></a>
        <a class="btn-social btn-linkedin btn-icon-title" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hojerondonia.com%2Ffiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral%2F&amp;title=FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL" onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-linkedin-square fa-lg"></i><span id="smLinkedin">LinkedIn</span></a>
        <a class="btn-social btn-pinterest btn-icon-title" href="http://pinterest.com/pin/create/button/?url=https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/&amp;media=https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442.jpg"  onclick="window.open(this.href, 'weeklywin', 'left=50,top=50,width=600,height=360,toolbar=0'); return false;"><i class="fa fa-pinterest-square fa-lg"></i><span>Pinterest</span></a>
    </div>

    
    </footer>
<!-- end:article footer -->
<meta itemprop="author" content="Redação">
<meta itemprop="datePublished" content="2020-05-14T14:59:09-04:00">
<meta itemprop="dateModified" content="2020-05-14T14:59:09-04:00">
<meta itemprop="headline" content="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://www.hojerondonia.com/wp-content/uploads/2018/08/logomarca.jpg">
      <meta itemprop="width" content="">
      <meta itemprop="height" content="">
    </div>
    <meta itemprop="name" content="hojerondonia.com">
</div>


                   

   <div style="margin: 30px 0px 30px 0px"><h1>COMENTÁRIOS</h1></div>
            
   <div class="fb-comments" data-href="http://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/" data-num-posts="2" data-colorscheme="light" data-width="100%"></div>
   
   <script>FB.XFBML.parse();</script>
  
            </article>
            <!-- end:article-post -->

        </div>
        <!-- end:main -->

        <!-- start:sidebar -->
<div id="sidebar" class="sidebar">
    <div class="theiaStickySidebar">
  	<div class="Anúncio ad-custom-size"><a href="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura.jpg" target=""><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/futura-1.jpg" width="300" alt="" /></a></div><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><br /></div></aside><div class="Anúncio ad-custom-size"><img src="https://www.hojerondonia.com/wp-content/uploads/2018/08/conesul11.jpg" width="300" alt="" /></div>                <aside class="widget module-news linkbox-has-meta">                <header><div class="header-title">Notícias recentes</div><span class="borderline"></span></header>                <!-- start:article-container -->
                <div class="article-container">
                <!-- start:article.linkbox -->
                            <article class="linkbox cat- has-postmeta parent-cat-0 clearfix">
                                <a href="https://www.hojerondonia.com/fiscais-de-partido-podem-ser-pagos-com-recursos-do-fundo-eleitoral/">
                                    <img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/27feafe5-f42e-43dd-9e5c-d78b0f1dc442-350x220.jpg" width="350" height="200" alt="FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL"class="img-responsive" />
                                    <div class="overlay">
                                        <h3>FISCAIS DE PARTIDO PODEM SER PAGOS COM RECURSOS DO FUNDO ELEITORAL</h3>
                                    </div>
                                </a>
                                <a href="" class="theme"></a>
                                <span class="postmeta">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article.linkbox --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/tse-reafirma-que-prazos-das-eleicoes-municipais-de-2020-estao-mantidos/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/a66851da-513e-4fba-8021-52661398a4b0-100x80.jpg" width="100" height="80" alt="TSE REAFIRMA QUE PRAZOS DAS ELEIÇÕES MUNICIPAIS DE 2020 ESTÃO MANTIDOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/tse-reafirma-que-prazos-das-eleicoes-municipais-de-2020-estao-mantidos/">TSE REAFIRMA QUE PRAZOS DAS ELEIÇÕES MUNICIPAIS DE 2020 ESTÃO MANTIDOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/exclusivo-forca-tarefa-que-investiga-gastos-durante-a-pandemia-de-coronavirus-ja-averigua-contrato-milionario-intermediado-por-parceira-de-negocios-de-junior-goncalves-com-o-governo-rocha/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/lm0y2bps7z3q1h3-100x80.jpg" width="100" height="80" alt="EXCLUSIVO: FORÇA-TAREFA QUE INVESTIGA GASTOS DURANTE A PANDEMIA DE CORONAVÍRUS JÁ AVERIGUÁ CONTRATO MILIONÁRIO INTERMEDIADO POR PARCEIRA DE NEGÓCIOS DE JÚNIOR GONÇALVES COM O GOVERNO ROCHA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/exclusivo-forca-tarefa-que-investiga-gastos-durante-a-pandemia-de-coronavirus-ja-averigua-contrato-milionario-intermediado-por-parceira-de-negocios-de-junior-goncalves-com-o-governo-rocha/">EXCLUSIVO: FORÇA-TAREFA QUE INVESTIGA GASTOS DURANTE A PANDEMIA DE CORONAVÍRUS JÁ AVERIGUÁ CONTRATO MILIONÁRIO INTERMEDIADO POR PARCEIRA DE NEGÓCIOS DE JÚNIOR GONÇALVES COM O GOVERNO ROCHA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/novo-decreto-quarentena-ampliada-em-3-cidades-aulas-suspensas-ate-30-de-junho-e-requisicao-de-bens-e-servicos/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/3chyiboi3v40w-100x80.jpg" width="100" height="80" alt="NOVO DECRETO: QUARENTENA AMPLIADA EM 3 CIDADES, AULAS SUSPENSAS ATÉ 30 DE JUNHO E REQUISIÇÃO DE BENS E SERVIÇOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/novo-decreto-quarentena-ampliada-em-3-cidades-aulas-suspensas-ate-30-de-junho-e-requisicao-de-bens-e-servicos/">NOVO DECRETO: QUARENTENA AMPLIADA EM 3 CIDADES, AULAS SUSPENSAS ATÉ 30 DE JUNHO E REQUISIÇÃO DE BENS E SERVIÇOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/parceria-seagri-e-sebrae-investem-na-melhoria-da-producao-leiteira-de-rondonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/Agroleite1-100x80.jpg" width="100" height="80" alt="PARCERIA: SEAGRI E SEBRAE INVESTEM NA MELHORIA DA PRODUÇÃO LEITEIRA DE RONDÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/parceria-seagri-e-sebrae-investem-na-melhoria-da-producao-leiteira-de-rondonia/">PARCERIA: SEAGRI E SEBRAE INVESTEM NA MELHORIA DA PRODUÇÃO LEITEIRA DE RONDÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/projeto-de-leo-moraes-suspense-descontos-consignados-em-folha/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/20190523-Michel-Jesus-82-100x80.jpg" width="100" height="80" alt="PROJETO DE LÉO MORAES SUSPENSE DESCONTOS CONSIGNADOS EM FOLHA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/projeto-de-leo-moraes-suspense-descontos-consignados-em-folha/">PROJETO DE LÉO MORAES SUSPENSE DESCONTOS CONSIGNADOS EM FOLHA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/ezequiel-neiva-anuncia-liberacao-de-r-500-mil-para-a-reforma-do-centro-cirurgico-de-colorado-do-oeste/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/image-2-100x80.jpg" width="100" height="80" alt="EZEQUIEL NEIVA ANUNCIA LIBERAÇÃO DE R$ 500 MIL PARA A REFORMA DO CENTRO CIRÚRGICO DE COLORADO DO OESTE" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/ezequiel-neiva-anuncia-liberacao-de-r-500-mil-para-a-reforma-do-centro-cirurgico-de-colorado-do-oeste/">EZEQUIEL NEIVA ANUNCIA LIBERAÇÃO DE R$ 500 MIL PARA A REFORMA DO CENTRO CIRÚRGICO DE COLORADO DO OESTE</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/eleicoes-2020-saiba-quais-servicos-estao-disponiveis-apos-o-fechamento-de-cadastro/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/ddb49568-1439-4e9e-a6b5-5fdaac510881-100x80.jpg" width="100" height="80" alt="ELEIÇÕES 2020: SAIBA QUAIS SERVIÇOS ESTÃO DISPONÍVEIS APÓS O FECHAMENTO DE CADASTRO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/eleicoes-2020-saiba-quais-servicos-estao-disponiveis-apos-o-fechamento-de-cadastro/">ELEIÇÕES 2020: SAIBA QUAIS SERVIÇOS ESTÃO DISPONÍVEIS APÓS O FECHAMENTO DE CADASTRO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/acoes-seguidas-pelas-prestadoras-de-telecomunicacoes-durante-o-periodo-de-isolamento-social/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/Sky-Play-Solidário-100x80.jpg" width="100" height="80" alt="AÇÕES SEGUIDAS PELAS PRESTADORAS DE TELECOMUNICAÇÕES DURANTE O PERÍODO DE ISOLAMENTO SOCIAL" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/acoes-seguidas-pelas-prestadoras-de-telecomunicacoes-durante-o-periodo-de-isolamento-social/">AÇÕES SEGUIDAS PELAS PRESTADORAS DE TELECOMUNICAÇÕES DURANTE O PERÍODO DE ISOLAMENTO SOCIAL</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/por-tempo-indeterminado-comissao-de-produtores-de-leite-de-rondonia-decidem-parar-as-atividades/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/producao_leite-100x80.jpg" width="100" height="80" alt="POR TEMPO INDETERMINADO: COMISSÃO DE PRODUTORES DE LEITE DE RONDÔNIA DECIDEM PARAR AS ATIVIDADES" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/por-tempo-indeterminado-comissao-de-produtores-de-leite-de-rondonia-decidem-parar-as-atividades/">POR TEMPO INDETERMINADO: COMISSÃO DE PRODUTORES DE LEITE DE RONDÔNIA DECIDEM PARAR AS ATIVIDADES</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/tj-ro-barra-lei-que-suspendeu-cobranca-de-emprestimos-consignados-a-servidores-publicos/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/3x50yohyz9ubv6x-100x80.jpg" width="100" height="80" alt="TJ/RO BARRA LEI QUE SUSPENDEU COBRANÇA DE EMPRÉSTIMOS CONSIGNADOS A SERVIDORES PÚBLICOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/tj-ro-barra-lei-que-suspendeu-cobranca-de-emprestimos-consignados-a-servidores-publicos/">TJ/RO BARRA LEI QUE SUSPENDEU COBRANÇA DE EMPRÉSTIMOS CONSIGNADOS A SERVIDORES PÚBLICOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/orgaos-iniciam-acao-para-combater-extracao-ilegal-de-madeira-em-reserva-de-rondonia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/operacao-verde-brasil-2-3-100x80.jpg" width="100" height="80" alt="ÓRGÃOS INICIAM AÇÃO PARA COMBATER EXTRAÇÃO ILEGAL DE MADEIRA EM RESERVA DE RONDÔNIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/orgaos-iniciam-acao-para-combater-extracao-ilegal-de-madeira-em-reserva-de-rondonia/">ÓRGÃOS INICIAM AÇÃO PARA COMBATER EXTRAÇÃO ILEGAL DE MADEIRA EM RESERVA DE RONDÔNIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/secretario-de-saude-rodrigo-sordi-homenageia-profissionais-de-enfermagem/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/IMG_20200512_111935876-100x80.jpg" width="100" height="80" alt="SECRETÁRIO DE SAÚDE RODRIGO SORDI HOMENAGEIA PROFISSIONAIS DE ENFERMAGEM" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/secretario-de-saude-rodrigo-sordi-homenageia-profissionais-de-enfermagem/">SECRETÁRIO DE SAÚDE RODRIGO SORDI HOMENAGEIA PROFISSIONAIS DE ENFERMAGEM</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/prefeitura-altera-decreto-e-determina-toque-de-recolher-em-candeias-do-jamari-ro/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/decreto-candeias-100x80.jpg" width="100" height="80" alt="PREFEITURA ALTERA DECRETO E DETERMINA TOQUE DE RECOLHER EM CANDEIAS DO JAMARI, RO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/prefeitura-altera-decreto-e-determina-toque-de-recolher-em-candeias-do-jamari-ro/">PREFEITURA ALTERA DECRETO E DETERMINA TOQUE DE RECOLHER EM CANDEIAS DO JAMARI, RO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-do-prefeito-olvindo-donde-aos-enfermeiros-e-tecnicos-pela-passagem-do-seu-dia/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/VINO-100x80.jpg" width="100" height="80" alt="MENSAGEM DO PREFEITO OLVINDO DONDÉ AOS ENFERMEIROS E TÉCNICOS PELA PASSAGEM DO SEU DIA" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-do-prefeito-olvindo-donde-aos-enfermeiros-e-tecnicos-pela-passagem-do-seu-dia/">MENSAGEM DO PREFEITO OLVINDO DONDÉ AOS ENFERMEIROS E TÉCNICOS PELA PASSAGEM DO SEU DIA</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/somente-10-dos-bovinos-sao-confinados-ha-espaco-para-crescimento/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/256814-confinamento-de-gado-veja-como-fazer-de-maneira-eficaz-780x450-1-100x80.jpg" width="100" height="80" alt="SOMENTE 10% DOS BOVINOS SÃO CONFINADOS. HÁ ESPAÇO PARA CRESCIMENTO" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/somente-10-dos-bovinos-sao-confinados-ha-espaco-para-crescimento/">SOMENTE 10% DOS BOVINOS SÃO CONFINADOS. HÁ ESPAÇO PARA CRESCIMENTO</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/artigo-mais-de-1-3-dos-proprietarios-rurais-de-rondonia-esta-na-faixa-etaria-mais-vulneravel-a-covid-19/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/article-100x80.jpg" width="100" height="80" alt="ARTIGO - MAIS DE 1/3 DOS PROPRIETÁRIOS RURAIS DE RONDÔNIA ESTÁ NA FAIXA ETÁRIA MAIS VULNERÁVEL À COVID-19" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/artigo-mais-de-1-3-dos-proprietarios-rurais-de-rondonia-esta-na-faixa-etaria-mais-vulneravel-a-covid-19/">ARTIGO - MAIS DE 1/3 DOS PROPRIETÁRIOS RURAIS DE RONDÔNIA ESTÁ NA FAIXA ETÁRIA MAIS VULNERÁVEL À COVID-19</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/trt14-disponibiliza-manual-de-acesso-ao-google-meet-para-acesso-em-audiencias-telepresenciais/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/google-meet-100x80.jpg" width="100" height="80" alt="TRT14 DISPONIBILIZA MANUAL DE ACESSO AO GOOGLE MEET PARA ACESSO EM AUDIÊNCIAS TELEPRESENCIAIS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/trt14-disponibiliza-manual-de-acesso-ao-google-meet-para-acesso-em-audiencias-telepresenciais/">TRT14 DISPONIBILIZA MANUAL DE ACESSO AO GOOGLE MEET PARA ACESSO EM AUDIÊNCIAS TELEPRESENCIAIS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/boletim-epidemiologico-pimenteiras-mantem-numeros-estaveis-do-novo-coronavirus-neste-domingo-10/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/coronavirus-100x80.jpg" width="100" height="80" alt="BOLETIM EPIDEMIOLÓGICO: PIMENTEIRAS MANTÉM NÚMEROS ESTÁVEIS DO NOVO CORONAVÍRUS NESTE DOMINGO, 10" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/boletim-epidemiologico-pimenteiras-mantem-numeros-estaveis-do-novo-coronavirus-neste-domingo-10/">BOLETIM EPIDEMIOLÓGICO: PIMENTEIRAS MANTÉM NÚMEROS ESTÁVEIS DO NOVO CORONAVÍRUS NESTE DOMINGO, 10</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/mensagem-de-moizes-herreira-penha-ao-dia-das-maes/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/IMG_20190930_121935153-100x80.jpg" width="100" height="80" alt="MENSAGEM DE MOIZES HERREIRA PENHA AO DIA DAS MÃES " /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/mensagem-de-moizes-herreira-penha-ao-dia-das-maes/">MENSAGEM DE MOIZES HERREIRA PENHA AO DIA DAS MÃES </a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article --><!-- start:article -->
                            <article class="clearfix">
                                <a href="https://www.hojerondonia.com/boletim-diario-09-05-pimenteiras-confirma-12-familias-monitoradas-e-3-casos-suspeitos/"><img src="https://www.hojerondonia.com/wp-content/uploads/2020/05/13781691_207520446316858_3839491365374951914_n-100x80.jpg" width="100" height="80" alt="BOLETIM DIÁRIO 09/05: PIMENTEIRAS CONFIRMA 12 FAMÍLIAS MONITORADAS E 3 CASOS SUSPEITOS" /></a>
                                
                                <h3><a href="https://www.hojerondonia.com/boletim-diario-09-05-pimenteiras-confirma-12-familias-monitoradas-e-3-casos-suspeitos/">BOLETIM DIÁRIO 09/05: PIMENTEIRAS CONFIRMA 12 FAMÍLIAS MONITORADAS E 3 CASOS SUSPEITOS</a></h3>
                                <span class="published">
                                    
                                    
                                </span>
                            </article>
                            <!-- end:article -->                </div>
                <!-- end:article-container -->
                </aside>        </div>
</div>
<!-- end:sidebar -->

        </div>
        <!-- end:tbl-row -->

    </div>
    <!-- end:page content -->
</div>
<!-- end:container -->


            <!-- section:page footer -->
            <section id="page-footer">

                <!-- start:container -->
                <div class="container">

                    <!-- start:foot-menu -->
                    <nav id="foot-menu" class="hidden-xs">
                    <ul id="menu-menutop1-2" class="nav clearfix"><li id="menu-item-15939" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15939"><a href="https://www.hojerondonia.com">Home</a></li>
<li id="menu-item-15940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15940"><a href="https://www.hojerondonia.com/expediente/">Expediente</a></li>
<li id="menu-item-15941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15941"><a href="https://www.hojerondonia.com/expediente/">Fale Conosco</a></li>
<li id="menu-item-15942" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15942"><a href="https://www.hojerondonia.com/album-2/">ALBUNS</a></li>
<li id="menu-item-15945" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15945"><a href="https://www.hojerondonia.com/noticias-arquivados-em-cada-mes/">Listagem mês a mês</a></li>
<li id="menu-item-15946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15946"><a href="https://www.hojerondonia.com/voce-e-o-reporter/">Você é o repórter</a></li>
<li id="menu-item-15947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15947"><a href="https://www.hojerondonia.com/mapa-do-site/">Mapa do Site</a></li>
<li class="options"><a href="#" class="scrollToTop">Voltar à página principal <span class="glyphicon glyphicon-chevron-up"></span></a></li></ul>                    </nav>
                    <!-- end:foot-menu -->

                    
                    <!-- start:row -->
                    <div class="copyright row">
                        <!-- start:col -->
                        <div class="col-sm-6">
                            © <a href="#">Hoje Rondonia</a> 2018. Todos os Direitos Reservados                        </div>
                        <!-- end:col -->
                        <!-- start:col -->
                        <div class="col-sm-6 text-right">
                            Produzido por <a href="http://hojerondonia.com">Hoje Rondônia</a>                        </div>
                        <!-- end:col -->
                    </div>
                    <!-- end:row -->

                    
                </div>
                <!-- end:container -->

            </section>
            <!-- end:page footer -->

        </div>
        <!-- end:page inner wrap -->
    </div>
    <!-- end:page outer wrap -->

    <!-- start:wp_footer -->
    <script>
        "use strict";
        var miptheme_smooth_scrolling       = true;
        var miptheme_ajaxpagination_timer   = 1000;

        var mipthemeLocalCache = {};
        ( function () {
            "use strict";
            mipthemeLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete mipthemeLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return mipthemeLocalCache.data.hasOwnProperty(resource_id) && mipthemeLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return mipthemeLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    mipthemeLocalCache.remove(resource_id);
                    mipthemeLocalCache.data[resource_id] = cachedData;
                }
            };
        })();
    </script>
    <link rel='stylesheet' id='mystyle-css'  href='https://www.hojerondonia.com/wp-content/plugins/comments-facebook/css/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.hojerondonia.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/SocialMediaStats.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/mip.external.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var miptheme_ajax_url = {"ajaxurl":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/themes/weeklynews/assets/js/functions.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.hojerondonia.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hojerondonia.com/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"","channelUrl":"https:\/\/www.hojerondonia.com\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/pt_BR/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>
<script></script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    jQuery().ready(function jQuery_ready() {
                                            miptheme_ajax_post_views.get_post_views("[322116]");
                                        });
</script>

    <!-- end:wp_footer -->

</body>
</html>
